This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

nazeforum

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

nazeforum a gagné pour la dernière fois le 27 septembre

nazeforum a eu le contenu le plus aimé !

À propos de nazeforum

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Impossible de configurer DDNS car il est indiqué que le nom d'hôte est déjà en cours d'utilisation. Je dispose d'autres nas qui ont bien entendu ont d'autres noms d'hôte. Me suis déconnecté, tué ma propre connexion et redémarrer ce fichu 218+ Rien de nouveau Je précise in fine que je ne peux voir accès aux réglages de Synology account si ce serveur est bien inscrit, l'adresse Ip et le DDNS sont grisés (pouquoi ?) Une idée ? Merci
  2. nazeforum

    internet ou extranet

    InfoYann, attendons la fibre chez toi et si c'est orange, tu me diras quels pbs tu rencontre, car comme dit mon pseudo, suis un peu nul en la matière.
  3. nazeforum

    internet ou extranet

    Merci en tout cas. Je vais également me passer de ce service.
  4. nazeforum

    internet ou extranet

    Merci, mais sur les deux serveurs , j'ai déconnecté quickconnect, par contre impossible de modifier cela sur syno account car je n'ai pas accès aux possibilités de réglages sur le 218 ; J'ai déconnecté également quickconnect sur le 214 par synnology account et le résultat est le même. A priori cela ne vient donc pas de quickconnect. A suivre..
  5. nazeforum

    internet ou extranet

    Je ne sais si je dois continuer sous ce post, mais : Problème et inquiétude. Je dispose d’un 214 play et d’un 218+ Ils semblent respectivement bien paramétrés. Mais lorsque de l’extérieur ( en 4G, merci Vasyjeannot !) je tape pour accéder à mon serveur : mon nom d’hôte xxxxx218.synology..me , Il me charge l’autre nom d’hôte et ouvre l’autre serveur xxxx214.synology.me Je précise qu’en local, les redirections sont sont correctes. J’ai donc cherché du coté de Synology account et là, le serveur 218 est bien enregistré mais sans indications de quickconnect ID, de DDNS, ni d’adresse ip. Impossible à corriger Alors…… merci pour votre aide.
  6. nazeforum

    internet ou extranet

    Evidemment ma question semble idiote, mais pour tester les accès de tiers sur mon nas il me semble que je doive avoir le même accès qu'eux. Photostation par exemple, je peux me connecter facilement en intranet, mais des tiers ont des pbs. Cela doit venir de ports mal paramétrés que je souhaite vérifier. Et c'et impossible puisque je bascule en 192;168.... Merci de prêter attention à ma difficulté.
  7. nazeforum

    internet ou extranet

    Merci Mic Donc le pb ne vient pas du paramétrage du nas, mais de la livebox ? Exact ?
  8. nazeforum

    internet ou extranet

    Bonjour, Suis en fibre chez Orange et tout fonctionne avec 218+ Je souhaiterai néanmoins quand je me connecte chez moi par quickconnect ne pas basculer en 192.168...mais faire comme si c’était une connexion externe. Sais pas ! J'espère une aide amicale pour cette question bête. En effet lors de réglage pour accès internet, je ne sais si cela fonctionne et pour tester..... Merci
  9. Merci, merci. Impossible d'activer photostation et grâce à ce post, nickel.
  10. nazeforum

    configuration système

    Bonjour, Je dispose d'un 218+ et un 214 relié par Cloud Station Sharesync. Comment intégrer la configuration système dans ce transfert. Si ce problème, malgré mes recherches a déjà été traité, merci de ne pas me jeter. Certains membres ont le fouet facile semble t il . Suis sensible ! Merci de votre délicate attention
  11. nazeforum

    Ampoule caméra

    ampoule qui éclaire et qui filme ? Et dans la nuit, ça fonctionne aussi ?
  12. nazeforum

    Naze

    Bonjour, Je viens d’acquérir un 218 + et c'est mon premier naz. J'ai 20 ans + une trentaine d'années d'expérience, malheureusement pas en utilisation de serveur, donc suis pas mal naze. A bientôt