This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

cosmo34

Membres
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

À propos de cosmo34

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, activation de ma ligne aujourd’hui, j’ai donc pu demander la fameuse IPV4 full stack (activée dans la foulée) qui a réglé mon problème. Merci pour vos contributions
  2. Arf j’ai meme pas fait attention 😉 je vais essayer ça. Mais le plus cocasse c’est que pour le demander il faut que la ligne soit activée. Bien qu’elle le soit depuis plusieurs jours dans les faits, au niveau de la gestion dans le compte free ce n’est pas le cas 🤬
  3. Alors j’ai peut être trouvé le problème sur un forum free. Free partagerait les IP si je comprends bien. Ce qui fait que j’ai seulement accès à 1/4 des ports. Il faut activer une fonction dans la freebox pour demander l’IPV4 full stack et ainsi avoir la main sur tous les ports. Ça expliquerait pourquoi je ne vois pas mes règles NAT tout simplemnet parce qu’en fait elles ne sont pas créées puisque le 32400 est en dehors de mes autorisations. J’avais jamais entendu parlé d’un truc pareil je vais donc demander l’IPV4 full stack et vois si ça résous le problème. Dautres disent avoir eu le même problème avec plex à cause de ce bignou J’ai déjà fait tout ça y’a quelques temps déjà
  4. J’ai pas d’accès au par feu de la freebox tout juste je peux ajouter des règles NAT mais je ne peux pas les consulter. Voila pour le NAS
  5. Ah oui j’avais pas compris dans ce sens 😉 mais en effet déjà ça c’est étonnant. Si elle existe sur la freebox comme sur toute les box en général mais j’ai aussi ouvert les ports sur le NAS. Par contre ce qui m’étonne c’est que même en connexion locale wifi sur DSM normalement je devrais pouvoir ouvrir plex dans DSM comme je le fais d’habitude avec l’ip locale de plex non ?
  6. Sur DSM ou sur freebox ? Non je n’en ai pas configuré mais sur orange non plus. Et puis ça expliquerait pas pourquoi DSM et notemment Download Station fonctionne et pas plex non ? J’aurais dis plutôt l’inverse. J’ai jamais eu besoin d’activer le filtrage Mac pour accéder à un réseau sur mes différentes box. Et oui en effet je parlais je connexion wifi en l’occurrence. Contrairement au NAS qui est en ethernet évidement.
  7. Simplement se connecter au réseau de la box. Par exemple mon Apple TV ne se connectait pas au réseau free sans activer le filtrage Mac. Et ça me parais déjà étrange car c’est pas une obligation pour accéder au réseau. Et c’était pareil pour le NAS. Je pensais aussi mais je suis tombé sur un tuto d’ouverture de ports pour plex sur DSM qui expliquait qu’il fallait ouvrir plusieurs ports. Notamment 1900 UDP 3005 TCP 32469 TCP et évidemment 32400 TCP J’ai changé de box même. Avant j’étais orange et je constatais aucun problème. Évidemment l’adresse IP s’est mise à jour dans DSM au changement de box. A savoir que sur l’interface de la freebox je ne peut pas consulter les ports ouverts mais seulement en ajouter. A croire que les développeurs free n’utilisent jamais leur matériel c’est assez aberrant je trouve de ne même pas pouvoir consulter une fonction aussi simple que celle ci. merci du coup de main 😉
  8. Bonjour, je suis passé hier sur Freebox Delta (malheureusement lol). Depuis l’installation de la freebox, je n’ai plus accès à DSM et Plex. j’ai résolu l’accès à DSM en désactivant le blocage du SMTP sortant. Allez savoir pourquoi il est bloqué par défaut !!! j’ai dû activer le filtrage Mac et autoriser chaque machine du réseau pour qu’elles puisssent se connecter. mais malheureusement je n’arrive toujours pas à connecter plex. Que ce soir en direct dans DSM sur safari ou à distance. Seule mon appli plex sur iPhone fonctionne. Jai active tous les ports nécessaires dans la freebox. je n’arrive pas à comprendre d’où vient le problème. Un gros coup de main serait pas de refus 😁
  9. cosmo34

    Casser shr

    Bonjour, je me retrouver dans une impasse et je n'arrive pas a trouver une solution satisfaisante. peut être pourrez vous m'aider . j'ai installer un 2 ème disque seagate de 10To pour compléter mon premier 10To. mon problème c'est que le syno m'a proposé l'augmentation du volume alors que je voulais augmenter le stockage. je pensais que cette fonction permettait comme son nom l'indique d'augmenter le volume. du coup je me retrouve avec la même capacité sans rien pouvoir changer. certains parlent de faire une sauvegarde et tout supprimer pour tout refaire. mais cette option est impossible mon premier disque dur étant plein de 10To de données importantes. je peux faire autrement si c'est possible que tout supprimer ? merci
  10. Bonjour je vends : - Modèle : DS 218 Play - Facture : oui facture Amazon - Date d'acquisition : 17/04/2018 - Pourquoi vous vous en séparez : je suis passé sur DS 218+ qui correspondait plus à mon installation. - Avec ou sans disque : sans - Prix souhaités : 200€ - Frais de livraison : 8€ - Pays de livraison : france - Garantie : oui jusqu’au 17/04/2020
  11. salut puisque c'est le sujet et que j'ai beau chercher je ne trouve pas ma réponse : quelles alternatives à download station ? j'ai vu transmission mais il me semble qu'il ne gère pas le direct download non ? s'il y à des alternatives qui sont accessibles facilement par internet pour lancer ses téléchargement à distance d'un ordi et d'un mobile c'est un plus. Je sais que DS Get remplissait bien la fonction, et après un mail a Synology ils m'ont informé travailler sur une nouvelle version mais en attendant j'ai pas trouvé de solution vraiment pratique.
  12. J’avais tout vérifié en effet et plusieurs fois mais l’interface de la box est pas très claire sur ce cas. Oui c'est ce que j’ai fait du coup
  13. salut 😉 j'ai réussi à régler mon problème qui ne venait pas du NAS. je vais essayer d'etre clair mais c'est pas évident a expliquer. le problème venait de la box orange en effet. je pouvais supprimer et réinstaller les règles d'ouverture des ports ça ne changeait pas parce qu'il faut le faire dans un certain ordre. La box orange ayant gardé les règles DHC de l'ancien NAS, il fallait d'abord attribuer le bail DHC de l'ancien NAS avant de pouvoir attribuer le nouveau (l'adresse mac se mettant automatiquement elle ne correspondait pas si j'attribuais le bail DHC au nouveau NAS). Tout partait de là puisqu'après j'avais beau supprimer les ports et les remettre, les beaux DHC étant mauvais ça ne fonctionnait pas. Bref un petit chose tout bête 🙂 merci en tout cas de m'avoir aidé avec autant de réactivité si mon expérience peut en aider d'autres dans le même cas je rajoute aussi que sur conseil précédent de suivre le tutoriel sécurité, j'avais mis la validation en 2 étapes qui bloque l'accès par certaines applications qui ne la prenne pas en charge dont la mienne évidemment. Si quelqu'un connait une alternative à feu DS GET sur iOS d'ailleurs je suis preneur 🙂
  14. bon voila j'ai tout fait comme il faut mais rien ne change toujours le même problème
  15. ahah oui je sais bien 😉 bon j'avais quand meme l'antivirus c'est deja ça 😂