This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

diabla

Membres
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

À propos de diabla

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Hello à tous, Grand déterrage J'ai un DS 720 + avec 2 SSD dedans en RAID 0 pour des tests , disques et Syno tout neuf et je constate aussi que Atte E/S est assez élevé .. en plus je vois que l'utilisation des disques et du volume sont assez haut voir quasiment à 100 % sachant que j'exploite très peu les performances du RAID à cause du lien Gigabit. Qu'en pensez vous ? Je vous met quelques photos. Merci par avance
  2. Bonjour @lmds Je confirme que cela à fonctionné parfaitement dans le 1819+ avec 2 SSD Nvme Samsung 970 Pro et que du bonheur. Je pense que le test n'est pas valable sur 1 heure, de mon point de vue et de mon retour, les utilisateurs avaient un serveur très lent et n'ont vu que l'amélioration de rapidité au bout de plusieurs heures / jours le temps que le cache SSD accumulent les informations.
  3. Bonjour à tous, Actuellement Synology permet d'envoyer un message personnalisé aux nouveaux utilisateurs mais impossible de le modifier via l'interface DSM. Pensez vous qu'il y ait une solution pour avoir un message d'accueil personnalisable ? Merci et bonne journée
  4. Merci, le site donne pour l'instant la liste de prises en charge uniquement sur les SSD M2 Synology, ayant un doute, j'ai préféré demander merci et bonne soirée
  5. Bonsoir, J'ai actuellement mes domaines chez Gandi, et je ne le vois pas dans "Fournisseur de service" dans accès externe. Comment faire pour bénéficier des noms de domaine Gandi ? un transfert de Gandi à OVH ? merci et bonne soirée
  6. Bonjour à tous, Synology a présenté quelques modèles de NAS dont une carte réseau 10gbits et SSD NVME et surtout leurs propre SSD 2,5 pouces & NVME. Ma question est la suivante, est-il possible de mettre des NVME Samsung ou autre marque ? Car au vue de l'arrivée des SSD estampillé Syno, j'ai peur que la carte refuse des SSD d'une autre marque .. merci et bon week-end
  7. L'option est coché sur VIP et TEST, j'ai désactivé et réactivé le SMB, relancé le Finder et j'ai constaté le même problème, par la suite j'ai redémarrer le NAS ainsi que l'ordinateur et j'ai toujours le problème
  8. diabla

    Questions utilisations DX513

    Oui ils sont tous de la même taille, Merci et bonne soirée:)
  9. diabla

    Questions utilisations DX513

    Bonjour @Mic13710 Je reprend votre conversation au sujet de la capacité du SHR J'ai pour ma part un DS 2419+ avec une capacité de 90 To de stockage en SHR-2, aurait-je du préférer l'utilisation du RAID 6 pour de si grosse capacité ? Pour l'instant il est n'est pas utilisé pleinement. Merci
  10. Bonjour @maxou56 Merci de ta réponse rapide j''édit mon message, après un test avec l'option coché " Masquer les sous dossiers" l'utilisateur Patrice voit toujours les dossiers en question une idée ?
  11. Bonjour à tous, Je rencontre quelques soucis avec le SBM vs AFP, j'ai Commençons par l'AFP ; J'ai mon utilisateur JP qui à le droit de lecture / écriture sur plusieurs dossiers partagés ( Serveur / Test / VIP ) et un second utilisateur Patrice qui à le droit uniquement au Serveur. Lorsque je mappe le serveur sous mac en AFP, le user JP voit les trois dossiers et Patrice le dossier serveur, donc tout va bien Mais lorsque je mappe en SMB, le user Patrice voit les 3 dossiers, mais quand il essaie d'accéder au VIP et TEST, l'accès lui est bien refusé. En soit rien de g
  12. Merci pour ta réponse ! va falloir que je m'y penche sur le SSH à l'occasion ^^ Avec HyperBackup j'ai un doute, j'ai fait quelques test après importation, j'ai supprimé toute les fiches contact et j'ai voulu restauré mais HB ne voit rien dans les anciennes sauvegardes dans le dossier en question
  13. Bonjour Petite question technique au sujet des contacts, savez ou puis-je trouver la base de donnée sur le NAS ? J'ai fait un volume dédié + un dossier partagé exprès pour la synchro et malheureusement je ne vois pas de base de donnée avec FileStation Merci
  14. Problème réglé, bizarrement j'ai kill chaque ligne dans le pare-feu du NAS et j'ai refait exactement la même config et tout fonctionne Merci et bon week-end à tous