This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

kevin67130

Membres
  • Compteur de contenus

    95
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de kevin67130

  • Rang
    Novice Syno

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut, Merci pour ta réponse. Mais du coup ce que j'ai fait, j'ai téléchargé tous mes données sur mon PC. Si je change le disque dur numéro 1 en BASIC puis que je fais la réparation, logiquement sauf problème les paramètres ne sont pas perdus ? Puis je fais idem avec le disque dur numéro 2 ? Merci
  2. Salut, Je vais passer sur 2 disque dur Seagate IronWolf 10 To sur un DS220+ quelque questions : Puis-je le faire à chaud comme le Nas est compatible ? Actuellement, j'ai 2 disque dur 8 To Toshiba en basic. Suffit juste que je retire 1 des disque dur, j'installe le 10 To, je lance la réparation, une fois terminé je fait idem avec le second ? Je vais perdre les paramètres ? Comment sauvegarder la config avec tout les compte utilisateur, proxy inversé, certificat ect ? Si je souhaite partir de 0 comment faire ? Merci de votre aide
  3. Salut, Personne n'a de solution du coup ? Merci
  4. Salut, Non je fais une lecture en local. De plus j'atteins quasiment les 1000 mega bit au téléchargement et 500 en upload. Je lis déjà en qualité originale aucun transcodage. Sur smartphone en 4g ou wifi aucun problème. J'ai même réinitialiser la Shield au cas où... Merci
  5. Salut, J'ai un NAS SYNOLOGY DS220+ avec plex server installé dessus. J'utilise le nvidia shield 2019. Problème c'est que souvent quand je fais une avance rapide en avant ou en arrière j'ai plusieurs problèmes : 1) décalage de son. 2) un message du style comme quoi c'est pas assez puissant pour lire la vidéo. 3) une erreur impossible de lire la vidéo. Je ne sais pas s'il y a des paramètres à régler ? Parce que elle me dit qu'il s'est puissant, mon NAS doit être suffisant pour lire du 1080p en h264.
  6. J'ai actuellement ça : # -------------------------------------------------------------------------- # MONITOR <system> <powervalue> <username> <password> ("master"|"slave") # Toi toi tu aurais enlevé le # et remplacé par # -------------------------------------------------------------------------- MONITOR UPS@192.168.4.42 1 monuser secret slave ? Dans le tuto il disait de le mettre vraiment à la fin du document ? Donc si je mets 0 dès que le NAS passe sur batterie le PC se coupe c'est bien c
  7. Pourquoi mettre une durée ? Mon NAS passe en mode sécurité au bout de 3 minutes et du coup lui donne l'ordre immédiatement de ce couper. Si je ne donne pas de durée, quand le NAS passe en mode sécurité le pc ce coupe immédiatement ? https://textuploader.com/1pkmc Une durée pour but de ne pas le laisser à vie sur le net. Merci.
  8. Salut, Use timed Shutdown 180 second sert à quoi ? https://textuploader.com/1pk4f Level INFO 09/16/2020 17:54:11 Detected OS as Windows NT Level NOTICE 09/16/2020 17:54:11 Network UPS Tools upsmon 2.0.0.4 Level INFO 09/16/2020 17:54:11 Config Load: MINSUPPLIES set to 1 Level INFO 09/16/2020 17:54:11 Config Load: NOTIFYCMD set to "c:\Program Files\WinNUT\alertPopup.exe" Level INFO 09/16/2020 17:54:11 Config Load: POLLFREQ set to 5 Level INFO 09/16/2020 17:54:11 Config Load: POLLFREQALERT set
  9. Salut, J'ai un WinNUTUpsMon mais pas upsmon.conf https://textuploader.com/1pk4a lien valable 6h. Mais j'ai réactivé l'UPS et plus de problème. Voir si le PC garde pas en mémoire et bug des qu'il y a une coupure UPS
  10. Salut, Mon pc consommé 350 wats minimum. Oui WinNUT J'envoie ça quand je rentre. Mais l'UPS est désactivé sur l'onduleur. Sinon impossible de boot le pc.
  11. Mon PC consommé au minimum 350 mois. C'est une 1080 TI + i7 9eme + 5 disque dur 8 To. J'ai fait en sorte que mon PC s'éteint quand mon nas passe en mode sécurité. Du coup cela marche correctement. Mais depuis 2 jours quand je démarre le PC il s'éteint automatiquement avec un message en anglais qui dit grosso modo qu'il a reçu l'ordre de l'UPS (onduleur). Du coup j'ai désactiver la fonction UPS via réseau en attendant de trouver une solutions.
  12. Salut, Même avec le NAS + PC + BOX + routeur TP-Link j'ai qu'une barre normal ? Par contre quand je branche mon pc sur le NAS, le PC s'éteint parce qu'il reçois l'ordre de l'onduleur alors que bien évidement pas sur batterie. Une raison ? J'ai du couper sur le NAS la fonction qui permet d'utiliser l'UPS en réseau pour le moment. Merci d'avance
  13. kevin67130

    Caméra

    Bonjour, Je suis à la recherche le caméra intérieur et extérieur : Intérieur : Doit doit pouvoir enregistrer en wifi ou par un autre système directement sur le NAS Vision nocturne Appli appli pour être visionner depuis le mobile Extérieur : De de pouvoir filmer mon garage en mode docteur et par la même manière enregistrer en wifi ou par une autre méthode sur le NAS. J'ai pas un gros budget, je recherche quelque chose de correct pour un prix correct. Merci