This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

fred11

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

  1. fred11

    Port 32400

    a donc ce ne serait pas possible ? ...
  2. fred11

    Port 32400

    176.164.72.1
  3. fred11

    Port 32400

    je suppose que ça c'est mon routeur qui est branché sur ma box: dans plex j'ai ça :
  4. fred11

    Port 32400

    voici l'interface de ma box
  5. fred11

    Port 32400

    eventuellement je peu faire des captures de l'interface de la 4GBOX ?
  6. Bonsoir, et bien j'ai un peu le même problème pour ouvrir le port 32400. mon FAI est Bouygues télécom, avec l'offre 4GBOX, j'ai désactiver le wifi de celle-ci. sur celle ci en revanche j'y ai brancher un routeur Google Wifi, grace a celui ci j'ai fixé les IP de l'ensemble des mes périphériques y compris mon NAS DS218. le problème est que je n'arrive pas a ouvrir ce port, je suppose que dois avoir a faire un réglage supplémentaire du au fait que j'ai un sous réseau en quelque sorte avec ce google wifi. merci pour votre aide.
  7. fred11

    Port 32400

    Bonsoir à tous ! j'ai besoin d'aide concernant m'ouverture du port externe 32400. mon FAI est Bouygues télécom, avec l'offre 4GBOX, j'ai désactiver le wifi de celle-ci. sur celle ci en revanche j'y ai brancher un routeur Google Wifi, grace a celui ci j'ai fixé les IP de l'ensemble des mes périphériques y compris mon NAS DS218. le problème est que je n'arrive pas a ouvrir ce port, je suppose que dois avoir a faire un réglage supplémentaire du au fait que j'ai un sous réseau en quelque sorte avec ce google wifi. merci pour votre aide.