This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

vincentimes

Membres
  • Compteur de contenus

    104
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

vincentimes a gagné pour la dernière fois le 20 août

vincentimes a eu le contenu le plus aimé !

À propos de vincentimes

  • Rang
    Padawan

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci à vous pour ce jeu-concours ! C'est vraiment un beau lot ).
  2. Bonjour tout le monde, merci je viens de participer ! On croise les doigts.
  3. Essaye sans, si cela fonctionne ce que je soupçonne alors il faudra t'en passer pour download station.
  4. Tu as donc ta réponse -). Essaye de faire sans le vpn avec les modifications que je t'ai données tout a l heure.
  5. Est ce que tu t'es assuré de remettre les fichiers dans download station ? Car si tu n'as aucun fichier encours, il faut les remettre comme sur un torrent normal en reprenant le fichier d'amorçage de ton torrent. Après une vérification, cela devrait fonctionner sous réserve que ton fichier intéresse des personnes bien entendu. Tu as pensé à ouvrir les port du firewall du nas ?
  6. Bonjour, essaye de mettre 1000% sur le rapport de partage atteins et de changer ignorer par définitivement. Tu fais ok et normalement cela devrait être bon.
  7. Bonjour tout le monde, dites moi, suis-je le seul ou le débit en up n'est pas fameux sous station en torrent ? Avez-vous une solution ? Car j'ai suivi tout ce qui est sur ce fils sans vraiment décoller des 200 ko/s Pourquoi j'ai également des blocage auto ? Alors que j ai bien autorisé l application dans le firewall ?
  8. Bonjour tout le monde, Je me sépare de mon routeur RT2600AC car celui-ci ne me donne pas entière satisfaction pour ce que je souhaite faire. Il a très peu servit. - Modèle : RT12600AC - Facture : oui - Date d'acquisition : 17/05/2019 - Pourquoi vous vous en séparez : Changement de routeur pour partir chez Asus avec un rt5300 pour obtenir la tv plus facilement en étant chez red by sfr tout en me passant de la box nb6vac. - Avec ou sans disque : sans - Si oui, quel disque dur ? - Prix souhaités : 190 Euro - Frais de livraison : compris dans le prix. - Pays de livraison : France. - Garantie : oui 2 ans.
  9. Bonsoir l'ami, je pense que tu as mis en manuel dans la rubrique internet non ? Essaye en automatique -)
  10. Oui voila donc si faut encore acheter du matos et rajouter des câbles je vais m'en passer et laissez tout ca comme ca. Je ferais avec les pertes de connexion ).
  11. Pas de soucis, perso en tous les cas ce n'est pas du stable du tout. Maintenant je me demande si il ne faudrait pas passer par les freeplug comme d'habitude. Moi j ai juste mis un cable r45 entre le player et le server sans passer par les freeplug. C'est à essayer. J'avoue que c'est un bon gonflant cette histoire ( Sinon j'ai ouvert un ticket auprès de synology cependant ils ont l'air de pédaler sévèrement dans la choucroute ). Ils ne comprennent pas non plus pourquoi j'ai bien accès au player sans le flux tv. Après je comprends bien que je dois avoir un lan en vid 100 et un autre en standart mais je ne vois pas la possibilité de faire cela avec le synology donc bon. Ou bien alors il faut acheter un switch pour faire ce genre d'opération mais si c 'est pour encore ajouter du matos et des câbles sans façon.
  12. Salut tout le monde, exactement de mon côté cela ne fonctionne pas ou plutôt pas totalement. J'arrive avec cette méthode à me rendre sur le menu du player mais aucun flux tv. Je ne sais pas quoi te dire, moi la tv fonctionne bien mais je ne cesse d'avoir des micro coupures dans la distribution d'internet. Des pages qui ne s'affichent pas, des ralentissements dans la navigation, des videos qui s'arrêtent en pleine lecture. Moi je suis en zone p2p.