This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

totoleouf

Membres
  • Compteur de contenus

    68
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

totoleouf a gagné pour la dernière fois le 27 octobre 2019

totoleouf a eu le contenu le plus aimé !

À propos de totoleouf

  • Rang
    Novice Syno

Profile Information

  • Location
    Paris

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Non', et en plus ça le fait sur toutes les vidéos et uniquement sur PS4...
  2. Si quelqu'un à déjà eu ce type de message erreur? merci!
  3. tu es un génie EVOTk!!! J'ai récemment suivi un tuto pour protéger mon NAS d'attaque exterieur. Et j'avais donc ajouté une restriction de géolocalisation. seulement, je ne savais pas que plex sondais leur propre serveur en dehors de la France... tout cela pour une case cochée dans un réglage du parfeu 😞
  4. Dans la box Redirection du port 32400 vers le nas sur le nas ouverture du port 32400. Toujour, le même message innaccessible hors ligne. Par contre, j'ai l'impression que le problème de saccade viens uniquement lorsqu'on utilise PLEX sur un navigateur ou téléphone à distance. Par contre sur une box android ou le logiciel PLEX sur PC à distance fonctionnement normal....
  5. J'ai fait la demande Full stack, relancé ma box... et rien de nouveau 😞 toujours le même problème
  6. En cherchant sur le forum plex, ont m'a suggéré de faire une demande d'adresse IP full stack auprès de free. Je vais tenter et voir si cela résoud mon problème.
  7. C'est la première chose que j'ai tenté 🙂 je vais dormir, merci à toi si quelqu'un a une idée?
  8. Est bien là mon problème... c'est que tout est déjà paramétrés comme tu me le dit et surtout fonctionnais depuis 1an casiment. Du coup je sèche complètement! Un bug de plex?
  9. C'était déjà fait, j'ai deja le port 8080 mis en manuel dans Plex... Autre bizarrerie, Quand j'utilise un navigateur pour plex, dans l'onglet de mon plex il est écrit connecté "à distance" Mais quand je prend l'application PLEX installer sur le même ordi, il me dit connecté "à proximité"...
  10. Tu veux dire d'indiquer dans docker que je veux utiliser le 8080 à la place du 32400? Si oui, quand j'arrête le conteneur plex, puis modifier je ne peux plus modifier jai un message disant qu'il utilise le reseau docker host
  11. Alors n'ayant pas une adresse full stack J'ai fait une redirection port 8080 vers 32400. Qui fonctionnais bien jusque la. Ouvert dans le parfeu Synology également
  12. Salut, Je fait appel de nouveau à votre aide. je resume mon installation de plex: NAS ds918+ / Plex en docker / partage avec la famille à distance. Le problème depuis quelques jours en l'accès distant est long, et lecture saccadée peu importe film SD ou HD. J'ai été un peu farfouiller dans les réglages plex pour essayer de trouver une solution mais sans résultats... Et puis, je me suis aperçu que dans acces distant il est indiqué "Non disponible en dehors de votre réseau local" Pourtant j'ai bien l'accès à distance sauf que c'est lent... alors je suis perdu pour le coup car je pense que le problème viens de là. merci d'avance pour vos retours
  13. Essais http://tonip:2023/ubooquity/admin et pour les user http://tonip:2022/ubooquity
  14. J'ai enlever un /, je verrais à la prochaine MAJ. Merci!
  15. C'est le même message que la dernière fois : https://downloads.plex.tv/plex-media-server-new//1.16.1.1291-158e5b199/debian/plexmediaserver_1.16.1.1291-158e5b199_amd64.deb: 2019-07-01 15:01:51 ERROR 404: Not Found.