This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

hoyohoyo

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

À propos de hoyohoyo

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Voilà Je teste le système web de ce bon synology, mais très bridé moi qui suit habitué a une debian en dur console Voila mon réseau Domaine.fr IPpublique -> Routeur 10.1.1.1 -> Synology 10.1.1.17 Du coup voilà j'ai un serveur vmware et j'utilise l'interface UI web sous l'ip 10.1.1.22 https 443 Mais vu que le port 80 et 443 vont direct sur le synology, comment dire a synology de redirigé un domaine vers un ip interne masqué en shemas : Domaine.fr IPpublique -> Routeur 10.1.1.1 -> Synology 10.1.1.17 -> 10.1.1.1.22 Je voudrai faire vmware.domaine.fr sans avoir un port différemment du coup je sais pas comment faire avec cet interface bridé Merci
  2. hoyohoyo

    Pb avec uptobox

    Bonjour, je viens de reussir à le faire fonctionner, En faite dans utilisateur il faut juste écrire : token (ne pas écrire le nom utilisateur du compte, juste écrire "token") et dans le mot de passe, il faut collé le token que tu obtiens dans le site de uptobox