This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

NiKo_LaKo

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

  1. NiKo_LaKo

    [TUTO] VPN Server

    Pour info, je suis en 4G Bouygues et ça fonctionne un UDP. ****************************************************************** Autre sujet : Une fois connecté avec OpenVPN, lorsque je rentre l'ip de mon NAS (192.168.1.45) je tombe sur la page web de "mondomaine.fr" Je suis obligé de mettre le port :5000 pour accèder à DSM. ça me semble normal mais je souhaite confirmation, il me semble avoir lu dans le tuto qu'il suffisait de mettre "mondomaine.fr" pour accéder directement a l'interface de mon NAS....
  2. Ah oui ok lol j'avais pas vu le lien 😉 Merci !
  3. OK je vois où est l'erreur : je n'ai pas rempli les champs dans Accès externe/avancé. Nom d'hôte : je met XXXX.Synology.me ou plutôt dsfile.XXXX.Synology.me DSM (HTTP) : est-ce que je peux laisser vide car j'utilise uniquement le https ? DSM (HTTPS) : 443 ou 5001 ? car je n'ai pas changé les ports par défaut Donc, pour être sûr, je peux très bien garder mon ndd en synology.me ? Pour éviter de demander à chaque fois, je peux les trouver ou les IP de LE ?
  4. Bonjour à tous, Je suis Nicolas, 38 ans et j'habite en Picardie, dans la Somme précisément. Je suis le gars à qui on donne son pc pour un formatage, une mise à niveau matérielle, ou pour tout bug à résoudre.... J'ai décider d'acquérir un NAS pour un projet d'alarme maison avec caméra de surveillance. Et du coup, en profiter pour centraliser les données de la famille. J'en avais trop marre de trier des fichiers en double, triple sur les différents PC/sessions/téléphone ! Et puis c'est super pratique de disposer de ses photos, musique à distance (films un peu moins) j'ai donc opté pour un NAS 416j. Je n'ai que 2 DD de 3To chacun, en raid1. D'ailleurs, c'est quasi plein, je dois prévoir l'achat d'un troisième tout prochainement. J'en profite pour remercier chaleureusement tout ces gens qui font des tutos et qui apportent de l'aide etc, car sans eux, je ne me serai peut-être pas lancé.
  5. Bonjour à tous, et mille merci pour cet excellent tuto 😉 De mon côté, ça fonctionne pas mal, sauf un truc : les liens de partage avec DSfile. (je n'ai essayé qu'avec Dsfile) J'ai appliqué l'ensemble du tuto, sauf que je n'ai pas de ndd chez ovh ou autre, mais j'ai un XXXX.synology.me J'ai pu remarquer qu'avec le reverse proxy, mon lien de partage est du type : https://XXXX.synology.me/sharing/hdyjfkfu et si je vire le reverse proxy, le partage de lien fonctionne et est du type : https://XXXX.synology.me:7243/sharing/hdyjfkfu Alors y a qu'à ne pas utiliser le reverse proxy vous allez me dire. Ben oui, mais c'est quand même plus pratique avec 🙂 Pourquoi ce partage de lien ne fonctionne pas avec le reverse proxy ? est-ce que c'est parce que j'utilise un ndd en .synology.me ? Une autre question : ou trouver les adresses IP de LE ?