This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Tupolev_CH

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de Tupolev_CH

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Hmm... je comprends peut-être mal: - je me connecte au NAS depuis mon laptop en HTTPS en passant par le port que j'ai configuré en lieu et place du port 5001 - pour atteindre le NAS, je passe par le routeur - je tente de me connecter depuis mon smartphone de la même façon, en spécifiant le port à la suite de l'IP du NAS et en cochant HTTPS, cela ne fonctionne pas Est-ce que c'est DS File qui refuse de travailler en HTTPS avec un autre port que 5001? Même si on le précise à la suite de l'IP? Je suis sur le même réseau, je ne devrai pas à devoir faire une redirection de port, il me semble...
  2. Si je ne dis pas de bêtise, il doit être possible de faire de l'agrégation de connexion internet. Si l'argent n'est pas un gros problème...
  3. Bonjour @Lelolo, C'est effectivement une des questions que je me posais: est-ce que le port 5000 (http) et 5001(https) sont obligatoires pour que cela fonctionne? J'ai volontairement changé les ports pour le http et https pour améliorer la sécurité de mon NAS... Est-ce qu'une redirection de port est nécessaire au niveau du routeur ?
  4. Bonjour, Je relance ce sujet, je pense être dans la même situation (déterrage de thread, mais bon...) J'ai un DS214 Play faisant tourner DSM 6.2.2-24.922, et un smartphone exécutant DS Files. Je cherche à faire un backup de mon smartphone vers le NAS, en local et uniquement en local (pas depuis l'extérieur, sans Quickconnect). Le NAS possède une IP fixe, le port HTTP et HTTPS a été changé, je peux me connecter au NAS avec un laptop en wifi et Ethernet. L'erreur renvoyée est la même que @Toots2708: Mes questions: - lors de la connexion dans DS Files, est-ce qu'on doit spécifier le port? J'ai cru lire que DS Files utilisait les ports 5000 et 5001 ( https://www.synology.com/fr-fr/knowledgebase/DSM/tutorial/Network/What_network_ports_are_used_by_Synology_services ) - Est-ce que je dois configurer mon routeur ? Merci d'avance pour vos suggestions
  5. Tupolev_CH

    Un de plus...

    Bonjour les gens, Jeune quarantenaire connecté vivant en Suisse, je me suis heurté au monde du NAS il y a une dizaine d'année: une belle perte de donnée en entreprise m'a fait prendre le problème des sauvegardes bien sérieusement.Professionnellement, c'est un gars qui s'y consacre. En privé, c'est moi et... ben on apprend toujours! Je dispose de 3 NAS Synology (un vénérable DS212, un SD214 et un DS1815+ bon à jeter) mériteraient un peu plus d'attention. Donc sur ce board pour aller au delà de mes connaissances actuelles. L'utilisation, c'est serveur de fichiers audio + vidéo et solution de sauvegarde. Niveau informatique, plutôt bon en hardware et en fonctionnement Windows (grâce à ~30 ans de DOS + Windows), moyen moins en réseau et Linux (mais je me soigne...) Merci d'avance pour vos encouragements; reconnaitre que l'on n'est pas au point, c'est le premier pas vers la réussite (j'y crois!) ++