This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

MisterQ

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de MisterQ

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. MisterQ

    Volume dégradé - initialisé

    Merci à tous, le NAS semble être reparti comme avant. Je ferai prochainement l'acquisition d'un onduleur histoire de protéger les disques et le NAS.
  2. MisterQ

    Volume dégradé - initialisé

    Merci, c'est corrigé 🙂
  3. MisterQ

    Volume dégradé - initialisé

    J'ai effectivement l'option réparer. Lorsque je clique dessus il me signale qu'il va effacer toutes les données du disque.
  4. Bonjour à toutes et tous, Comme beaucoup, je m'inscris sur ce forum afin de bénéficier de toutes les connaissances condensées en un même lieu au sujet des NAS Syno. En quelques mots, je suis un Belge, fan d'informatique. Je me débrouille pas trop mal, mais clairement, les spécificités en matière de NAS, je les découvre au jour le jour. J'espère que je ne ferai pas s'arracher les cheveux à certains d'entre vous. A bientôt !
  5. MisterQ

    Volume dégradé - initialisé

    Bonjour firlin, Merci pour le conseil je m'y applique tout de suite. Concernant les captures d'écran, les voici
  6. Bonjour à toutes et tous, D'avance je remercie ceux qui prendront le temps de lire ce message et encore plus d'y répondre. Au passage, je tiens à signaler que je suis arrivé ici en faisant des recherches internet sur mon problème et que certaines conditions de mon problème ne semblent pas avoir été rencontrées par d'autres, je m'explique : Ce matin, mon NAS (DS218) bip. Je check et visiblement un de mes 2 HDD de 4To (Seagate ST4000) est dégradé. Il me propose de réparer. Au départ je lance un test SMART simple. Rien, tout semble normal. J'ai lancé ensuite un SMART étendu, même résultat, état de santé "normal", aucun mauvais secteur. Quand j'ai souhaité réparer, la seule chose qui s'est passée c'est que mon état d'allocation des disques est passé en "initialisé" et maintenant plus rien n'évolue. Je ne sais plus avancer. Je n'ai pas d'option de réparation, de correction de parité ou quoi qu'est-ce. Il me demande juste de remplacer le disque dur par un nouveau alors que tout semble fonctionner (l'erreur mise à part). Le truc c'est qu'il est encore sous garantie, mais quand j'ai téléphoné au SAV du vendeur ce matin, ils m'ont dit que si aucune erreur n'était détectée, il ne pourrait pas le rentrer en SAV. Qqun aurait-il une idée de génie pour me sortir de là et récupérer mon NAS. Pour info : le 2e disque est passé en "inutilisé" visiblement. Merci d'avance 🙂