This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

arobase.alsace

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

  1. Bonjour. Je constate le même "problème" actuellement sur la sauvegarde de 3 postes : - PC1 : C/90Go de données (1 disque) - PC2 : C/400Go de données (2 disques) - PC3 : C/50Go de données (3 disques) Après plusieurs tests, en sauvegarde complète, volume système ou personnalisée, nous utilisons 1,4To après une seule sauvegarde et donc une version. Ce qui est très particulier, c'est qu'il créé des images des disques complémentaires sur le PC2 et le PC3 (3x 500Go) alors qu'on ne sélectionne que les disques systèmes ou même en personnalisé... Incompréhensible. Une idée ? Alexandre
  2. Bonjour à tous. Je me permets de venir demander conseil afin de créer un support de récupération, Active Backup for Business, disposant du clavier en français. Lors de la création d'un support USB via le Media Creator, la langue par défaut ainsi que le clavier reste qwerty : pas évident lors de la saisie des identifiants de connexion surtout quand il s'agit de caractères spéciaux 🙂 Avez-vous une solution plus "friendly" que la solution manuelle pour disposer d'un clavier azerty sur ce type de média ? Merci d'avance pour vos retours. Alexandre