This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

SYLVAIN91160

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

  1. pourtant le dossier doit etre present car quand je vais sur PLEX pour ajouter une bibliotheque je vais dans volume 1 , NASFILMS et FILMS . et il ajoute bien les fichiers
  2. Depuis le panneau de configuration, si tu vas voir la liste des dossiers partagés, est-ce que tu vois ton dossier ? oui il est bien la avec 1.3 to et il y a le fichier PLEX qui s'est créé avec le meme volume soit 1.3 to en fait je me suis mal exprimé , je vois le fichier NASFILMS ou etait le fichier FILMS mais pas le fichier FILMS voila ce que je vois dans FILE STATION , il n'y a plus le fichier FILMS mais PLEX est apparu C'est un dossier partagé que tu avais créé ?c'est un dossier que j'avais créer dans file station => Tu ne réponds pas à la question : je ne sais pas vraiment Avec quel user ? Quels droits tu avais donné ? moi , admin et plex , droits ecritures et lectures => Tu ne réponds pas pas à la première partie de la question : avec l user SYLVAIN
  3. bonjour, effectivement j'avais zapper la presentation. sinon que faut il comme infos supplementaires ? j'avais créer dans file station un dossier films avec des sous dossiers films/films 3d/films 4k et series. j'ai installé le paquet PLEX et apres je me suis connecté a la plateforme pour ajouter des bibliothèques sans trop de probleme , mais pour les films 4k il ne m'en a trouvé qu'un. alors j'ai voulu aller voir pourquoi sur le nas et la je vois que le dossier films n'est plus dans le file station, pourtant le nas a toujours la meme capacité d'utiliser. alors je ne voit pas ou sont passé les films. merci
  4. SYLVAIN91160

    sylvain91160

    bonjour, je suis nouveau dans le monde des NAS , j'ai 50 ans et je viens de faire l'acquisition d'un R815+. je suis ici pour essayer d'en comprendre un peu plus. merci
  5. Bonjour, j'ai un RS815+ ou j'avais un dossier films et suite a l'installation de PLEX je ne retrouve plus ce dossier. merci d votre aide