This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Azertix

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

À propos de Azertix

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est ptet des 3 To alors. Une réponse à ma problématique quelqu'un ?
  2. Bonsoir. Mon espace de stockage du NAS est plein (4 disques de 4 To en RAID 5, soit 8 To disponibles). Quand j'analyse l'espace utilisé, je vois que 2 To sont utilisés par Hyperbackup. Dans les paramètres de Rotation j'ai donc diminué de moitié le nombre versions (je suis actuellement à 36), suite à quoi un message m'a averti que je perdrais un certain nombre de versions, ce qui ne me dérange pas, au contraire, si cela libère de l'espace. Le problème c'est que l'espace utilisé reste le même... N.B : Je suis en Smart Recycle. Des suggestions ? Merci 😃