This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Alexdb

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de Alexdb

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Alexdb

    Synology m'a planté mon NAS

    Bravo!!! Merci beaucoup, j'en enfin la main sur mon NAS. Ca fait 1 semaine que le support Synology me balade et toi en 1 message c'est réglé. Mon RAID 1 est dégradé mais je devrais m'en sortir. Merci encore!
  2. Alexdb

    Synology m'a planté mon NAS

    Merci, j'essaie tout de suite
  3. Alexdb

    Synology m'a planté mon NAS

    Bonjour, je vous passe les détails, mais en gros, j'ai repris un Synology, apparemment il n'avait jamais été mis à jour, la version DSM était à 4.3. Un PC sous Windows 10, donc le SMB1 pas compatible, il faut mettre à jour le DSM. Je tente de le faire vers 5.0 4458 mais je reçois un message bizarre "Valeur du champs incorrect", je me tourne alors vers Synology Support, ils me font faire quelques manips, puis veulent prendre la main sur le NAS, me désactivent les sauvegardes et mettent à jour. Seulement le NAS n'est pas à jour il est en statut "Pouvant être migré" (migratable en anglais). J'échange avec eux, car je tente de le mettre à jour mais rien ne fonctionne, ils m'envoient vers une page de backup de données avec ubuntu et montage de RAID, rien ne fonctionne et depuis ils me laissent en plan, plus de réponse. Donc j'ai un NAS "Pouvant être migré" mais qui ne peut pas l'être, des data à sauvegarder parce que l'utilsateur du NAS veut récupérer un fichier en particulier qui est manquant sur la sauvegarde (il l'a créé entre le moment où Syno a désactivé les sauvegardes et où ils ont tenté de mettre à jour). J'essaie de récupérer ce petit fichier sur le disque dur mais pour le moment pas de succès. C'est un Syno DS214+ avec 2 HDD en RAID1. Je vous remercie pour les lumières que vous voudrez bien m'apporter.