This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

ITWT

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de ITWT

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut pluton212+, Merci pour ton retour. Au temps pour moi pour ces oublis. Présentation faite ✔️ Topic à double supprimé ✔️ Pour répondre aux questions : En local j'utilise l'URL http://xxx.myds.me/ et non l'IP locale. Pour le loopback je peux voir ça où ? Pas de serveur DNS d'installé. Merci d'avance pour tes réponses.
  2. ITWT

    Présentation ITWT

    Bonjour à tous, J'utilise un Synology DS216j pour centraliser, backuper et héberger mon réseau. Niveau en informatique : Élevé Box sur 4G Bos de Bouygues Télécom A bientôt
  3. Bonjour à tous, J'ai un problème quand j'accède à mon site qui est hébergé sur mon Synology DS216j. J'accède depuis mon travail à mon site chez moi via cet URL : http://xxx.myds.me/Test/index.php Cela fonctionne très bien. Maintenant dès que je veux y accéder depuis le réseau local (donc de chez moi) ça me redirige vers : https://xxx.myds.me:8443/Test/index.php Du coup j'ai une erreur "La connexion a échoué" Cela le fait avec toute mes pages dès que je suis sur le même réseau que mon Syno. Je n'ai aucun "virtual host" dans mon Web Station. Voici les règles de mon routeur : https://i.ibb.co/DLt8NBS/2020-01-14-14-27-47-Maison-PC-J-R-MIE-PC-VNC-Viewer.png Comment faire pour enlever cette redirection ? Merci d'avance.