This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Hubert S

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de Hubert S

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir, Merci pour votre réponse, oui effectivement ces options sont cochées. Bien à vous Hubert S
  2. Bonjour, N'étant pas un expert en NAS, je me permets de faire appel au forum. Après l'installation de win 10 sur mon pc de bureau, mon NAS n'est plus repris dans le réseau que sous la rubrique " autre périphérique" ce qui me pose des soucis. En effet lorsque je voulais téléchargé un dossier de la musique sur le NAs (par ex), je faisais simplement glissé le dossier du pc vers le NAS, maintenant ce n'est plus possible, il faut le transférer sur le NAS qui fait alors le téléchargement. Le trajet inverse fonctionnait de la même façon. Petite remarque, lorsque j'utilise mon portable
  3. Bonjour, Je viens de passer depuis quelques semaines sur WIN 10 pro, depuis lors je ne vois plus le NAS Synology comme précédemment. En effet, lorsque je vais sur l'icone réseau, je ne vois plus que mon pc. Le Nas se trouve dans "autres périphériques" Cela me pose des problèmes, notamment avant je faisais glisser les fichieurs de mon pc directement dans le répertoire du NAS, maintenant je suis obligé de les télécharger, ce qui me fait perdre assez bien de temps et surtout de la souplesse d'itilisation. Dans le protocole SMB maximum, j'ai 3, Minimum j'ai 1 ,qui est nécessair
  4. Bien merci à Djedjex, j'ai retrouvé mon nas et je peux à nouveau transférer sans problème. Un amateur reconnaissant. Hubert S