This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

GUNDAM-00

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de GUNDAM-00

  • Rang
    Initié

Profile Information

  • Gender
    Male
  • Location
    LUXEMBOURG
  • Interests
    Informatique, Manga, ...
  1. Ce qui est fait depuis le début mais à un moment on commence à douter de ce qu'il faut faire ou pas .... Merci de ta réponse et de rappeler les tutos à suivre .
  2. J'ai décoché la case " Autoriser....". Il n'y a pas d'autre colonne dans ce tableau. Sinon j'ai d'autres onglets. Et question : faut il configurer le routeur depuis le NAS ?
  3. Bonjour, Désolé de répondre tardivement, j'étais absent depuis 8 jours. Ci-joint la configuration dans le routeur. D'après POST LU, j'ai une adresse IP privée dynamique.
  4. Bonsoir, Merci de vos réponses. Je n'ai toujours pas de notifications pour me dire que des réponses sont postées... étrange. Sinon l'accès au NDD via ext ne donne rien. J'ai décoché QuickC pour info. Telnet me dit : Non connecté. Dans l'interface de mon routeur j'ai vu cela : L'adresse IPv4 attribuée par votre fournisseur Internet n'est pas une adresse IP publiquement joignable. Il est donc très vraisemblable que les autorisations d'accès aux services IPv4 de la FRITZ!Box et à votre réseau domestique IPv4 ne fonctionneront pas. Donc impossible de me connecté depui
  5. Bonjour, Merci de ta réponse et désolé de répondre tardivement mais je n'ai pas reçu de notification de la part du forum dans ma messagerie... Le statut est NORMAL mais ça ne fonctionne toujours pas via un NDD synology. Par contre j'ai fait un test avec QUICK CONNECT, et là bingo ça fonctionne .... Donc je suis un peu perdu....
  6. Bonjour, Avant de venir poster cet appel à l'aide, j'ai déjà parcouru le forum mais sans vraiment trouver de réponse du moins pour résoudre mon soucis. J'ai configuré mon NAS comme décrit dans les divers tutos du forum : Débuter et sécurité. En local tout fonctionne très bien, par contre pour avoir accès depuis l'extérieur cela se complique. J'ai configuré le DDNS depuis DSM avec une adresse xxx.synology.me. J'ai fait la redirection de port 5000 à 5001 dans mon routeur (Fritzbox 7530, une vrai selon moi ). Dans ce même routeur il faut aussi configurer le DDNS mais là je n
  7. Merci bien et je vais dès ce soir poser ma 1ère question au bon endroit !!
  8. Salut tout le monde, Voilà cela fait depuis 2-3 mois que je lis régulièrement divers sujet histoire d'en savoir plus sur les NAS et maintenant c'est à mon tour de demander de l'aide . Proche de la cinquantaine... Dessinateur-Projeteur CAO de profession Niveau informatique bon dans le sens ou je monte mes PC moi même depuis plus de 25 ans, époque du AMD AM486 DX4-100 (que j'ai encore dans un petit sachet ), réseau moyen, langage nul ! J'essaie de tout faire moi-même car j'aime beaucoup cela et c'est comme une sorte de passion sans exagérer non plus !! NAS DS-218 avec