This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

sergio56

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de sergio56

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour Pluton212+ et merci d'avoir pris le temps de me répondre. Pour le coup, j'ai trouvé d'où venait le problème, et c'est de mon fait !! En suivant vos conseils, je suis allé vérifier tous les paramètres de l'admin... Dans l'onglet "applications" la case était mal cochée pour File Station ! Elle était sur refuser au lieu de autoriser ! J'ai donc changé... Pour info, il faut toutefois se déconnecter et se reconnecter pour que l'action soit prise en compte. A la reconnexion, File Station est apparu et je peux m'en servir comme sur mon autre NAS. Un grand merci à
  2. Bonjour à tous. J'ai un soucis sur un NAS DS212J. Le paquet FILE STATION ne fonctionne pas. J'ai bien à jour la dernière version du DSM : 6.2.3 -25426 update 2 Dans le centre de paquet, je vois bien le paquet FILE STATION, il est affiché "installé" mais aucune action possible dessus ... Lorsque je clique dessus, il note "en cours d’exécution", et dans le menu déroulant, il n'apparait que "mise à jour automatique". De ce fait, je n'ai ni la possibilité de le supprimer, ni celle de le réparer, comme je lis dans les différentes aides sur le site SYNOLOGY J'ai un autr
  3. Bonjour et merci de ta réponse qui m'a apporté la solution, Bravo ! C'est bien la conclusion à laquelle j'étais arrivé : cela vient du PC portable, mais je ne savais pas quoi ... Je pensais vider mes caches régulièrement... j'utilise pour cela CCLEANER depuis plusieurs années, avec satisfaction. Mais je n'ai pas été assez vigilant, car dans la partie "Nettoyer", notamment pour les caches, il y a 2 onglets auxquels je n'avais jamais prêté attention. L'un s'appelle "Windows", l'autre "Applications". Je ne scannais et ne vidais que les élémentsWindows. Le cache de Firefox
  4. Bonjour. Je voudrais remanier mes fichiers avec FILE STATION, comme je l'ai déjà fait par le passé. Le DSM est à jour, mais j'ai une difficulté assez bizarre, car elle dépend de comment j'accède au DSM ! Lorsque j'accède via mon IMAC, depuis FIREFOX, je n'ai aucun problème et je fais tout ce que je veux dans FILE STATION Lorsque j'accède depuis mon PC portable ASUS windows 10 Pro, toujours depuis FIREFOX, un problème surgit. Lorsque j'ouvre FILE STATION, je vois bien mes répertoires dans la colonne de gauche, mais lorsque je pointe sur un répertoire, il apparait dans l
  5. Bonjour à tous. 68 ans, habite en Bretagne dans le Morbihan. Me débrouille en informatique, mais sans plus. Un DS 216 play avec 2 disques 4 To.