This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Acx99

Membres
  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

À propos de Acx99

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Je suis dans le même cas. Avez-vous réussi à faire une sauvegarde directement à partir de BE ? Merci, Kenavo
  2. Un peu compliqué, avant c'était Veritas, puis Symantec, et depuis peu, de nouveau Veritas. Comme le serveur voit bien le répertoire sur le NAS, je peux écrire sur le NAS depuis cette machine, pas de souci de FireWall ;) Je crois que je vais être obligé de le gérer en iSCSI ..
  3. Le pare-feu n'est pas activé, et j'ai bien accès au NAS depuis le serveur en question. Je peux y accéder en montant un lecteur réseau ou par un chemin UNC via une session windows. J'ai configuré le NAS au niveau de mon AD et je n'ai pas de souci de ce côté. C'est au niveau du logiciel de sauvegarde que ça coince ;)
  4. Oui, BE, c'est pour Backup Exec, logiciel de sauvegarde de Veritas ;) Je pensais que je pouvais utiliser simplement le NAS comme unité de sauvegarde, dans le sens où je peux monter un lecteur réseau dessus, où via un chemin UNC. Ces deux derniers paramètres fonctionnent bien depuis mon serveur de sauvegarde, mais le logiciel Backup Exec (BE) me refuse l'accès au NAS ...
  5. Effectivement non, je viens de l'activer, mais ça ne change rien. Le NAS sort de sa boîte, il manque peut-être quelques paramètres. Dans un premier temps, je voudrais éviter d'utiliser l'iSCSI, mais BE me refuse le chemin UNC, damned !
  6. Bonjour, J'utilise Backup Exec sur mon domaine, avec sauvegarde sur bande et sur disques (Baie SAN). J'ai ajouté un Syno (DS416) pour du stockage secondaire. Mais, je n'arrive pas à le déclarer en tant que périphérique de stockage, Backup Exec me dit que "Le chemin d'accès ne semble pas être valide. Vérifier que les noms du serveur et du partage sont corrects". Le Syno voit bien mon AD. Depuis le serveur de sauvegarde, je vois bien le Syno et j'ai monté un lecteur réseau sans souci. Moi y en a pas comprendre ... Ça cause à quelqu'un ? Merci pour l'aide.
  7. Lorsque j'ai fait la mise à jour en 4.3, dans un premier temps, pas de dongle à l'horizon. Et miracle, le lendemain, DMS voyait la clef. J'ai effectivement un A835B. Maintenant, un peu de mal à trouver les chaines, alors que sous Windows pas de souci. Pour l'instant, que 3 chaines de vue ... Je mets le post en Resolu. Merci.
  8. Bonjour, Je viens de brancher sur le port USB 2.0 de mon DS212, un dongle AverTV Volar HD Pro, mais il n'est pas reconnu par Video Station. Il me demande de brancher un dongle et la recherche des chaines reste désespérément grisée Mon DS212 est up to date, suis en DSM 4.2-3211 Une idée ? Merci par avance.
  9. Bonjour, J'ai un bon vieux DS207+, que je viens de mettre
  10. J'ai un bon vieux DS207+, que je viens de mettre