This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Polo67

Membres
  • Compteur de contenus

    106
  • Inscription

  • Dernière visite

À propos de Polo67

  • Rang
    Padawan
  • Date de naissance 28/10/1957

Profile Information

  • Gender
    Male
  • Location
    Alsace
  • Interests
    Informatique et réseau

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Le fait de sortir un des 2 DD en SHR ne vas pas faire perdre a config et perdre certaines données?
  2. Bonjour, Ok je vais donc mettre 2 DD de 4To et lancer l'augmentation du volume Mais lorsque ce sera fait comment dois je faire pour retirer proprement les 2 disques de 2 To de la précédente installation?
  3. Bonjour J'ai un DS 420+ à 4 baies Pour le moment je me suis fais la main dessus avec 2 disques de 2 to monté en SynoRaid Je viens de recevoir les 3 disques de 4To qui avec celui que j'ai dans mon Pc complètera l'installation a 4 disques de 4 To Mon premier DD de 4 To, dans mon PC est deja plein de films et séries. La place libre dans les DD de mon PC hors celuis deto ne me permets pas de le vider avant de le formater et de l'installer dans le NAS M question: Peut t'on commencer une installation " à blanc" avec 2 ou 3 disques que je remplirais avec les donnée
  4. Polo67

    Salut à tous

    Bonjour @boblebricoleur, bienvenue.
  5. Bonjour Mathilde et bienvenue
  6. Polo67

    Présentation concise

    Bonjour NoTra Ce que je peux te dire et je ne pense pas être démenti c'est qu'un nas n'est pas fait pour faire de la sauvegarde mais pour faire de l'exploitation de données déjà sauvegardées ailleurs. Je sais c'est déroutant et j'étais le premier à penser comme toi avant que l'on m'explique le contraire. Bienvenu sur ce forum ou tu trouveras foule de personne très compétentes qui t'aideront à paramétrer ta "bête" comme il l'ont fait avec moi. N'hésite pas à faire des poste regroupant qu'une seule problématique c'est beaucoup plus simple En tout cas bienvenu au club.
  7. Bonsoir Après la configuration partielle de mon NAS je voulais ajouter des utilisateurs J'ai réussi à créer un nouvel admin et désactiver celui en place (ref tuto Fenrir) Or en créant un autre utilisateur il n'y a que File station et aide sur le bureau Quelqu'un peu m'en dire plus? Merci
  8. @oracle7 Ta remarque est interressante et je travaille justement à cela je vous présenterais mon travail à toi et Kramlech pour vérification, annotation et ou corrections Merci encore à vous deux Ps petite question lorsqu'on crée un compte utilisateur pour un membre de la famille par exemple, quels sont les "dossiers" à qui il faut impérativement les droits pour qu'ils s'affichent? D'autre part j'avais crée un dossier "photos partagées" pour ma fille, avant la réinitialisation du système. Les comptes ont tous été supprimés et je viens de les recréer, m
  9. Je voudrais remercier @Kramlechpour son aide et ses explications pertinentes... Par téléphone le pb à été solutionné et m'a permis en même temps de comprendre ce que je faisait Sujet clôt Merci aussi à @oracle7 Et pour les autres regardez mon profil....
  10. @Kramlech Non j'ai besoin d'aide pour etre certain que tout ce que j'aurais fais sera valide
  11. @Kramlech oui on peux faire comme cela @Kramlech je t'envois un message en privé si tu veux bien
  12. @Kramlech non il efface l'adresse mac que je viens de noter et dit adresse invalide j'ai vérifié sur l'étiquette du NAS et sur DSM centre d'info/réseau les adresses sont bonne
  13. @Kramlech J'ai bien l'adresse MAC mais lorsque je veux la rentrer dans la box il me dit adresse invalide
  14. @Kramlech va pour 200 et la copie écran pour l'attribution de l'ip et du MAC c'est bon?