This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

JPnux

Membres
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de JPnux

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. merci @toutnickelj'ai posté 2 messages plus haut que j'ai réussi en modifiant un paramètre dans le NAS.
  2. le sujet de la Zigate USB sur SYNOLOGY m'intéresse
  3. bonjour, j'ai une installation fraiche de video station, je n'ai renseigné aucune API dans les paramètres et pourtant j'ai les jacquettes, j'ai les infos sur les films... Comment ca se fait ?
  4. Bon les amis j'ai trouvé la solution !!! DS Video sur TV Samsung... ca ne fonctionne pas si HTTPS coché... car ca me dit "échec de connexion, vérifiez le certificat, version de DSM..." donc doit y avoir un soucis de vérification de certificat... A voir si on peut importer le certificat dans la TV peut-être ?? Du coup, j'ai décoché HTTPS... ce qui oblige dans les paramètres réseau du NAS à décocher la case "rediriger le traffic http en https"... Et hop j'ai pu me connecter et ma vidéothèque Video Station est disponible ! Plus qu'à profiter des films et tester en fonction des
  5. @Jeff777je peux pas sur la box, j'ai encore la Revolution Il me faudra faire des tests en remettant le port par défaut pour le NAS ainsi que voir si ca vient de la double authentification ou si ca vient du pare-feu... Sinon va falloir que je me tourne vers une Xiaomi Mi Box ... mais bon c'est bête d'ajouter encore X appareils... d'autant que la mi box n'est que wifi est pas rj45
  6. @oracle7en effet problème réglé pour le KODI, c'était une question de permissions dans les paramètres NFS ... Il faut metttre “Mapper tous les utilisateurs sur admin” apparemment ! Pour DS Video c'est pour ma TV Samsung, car je n'ai pas Kodi sur la TV Samsung Je n'arrive pas à m'identifier sur le DS Video de la TV, peut etre à cause du changement de port d'accès au NAS ? ou de la double authentification ? Pourtant ca marche depuis l'appli DS Video de mes appareils Android, mais peut etre que la version DS Video de Samsung est plus restreinte.
  7. JPnux

    Synology Web Clipper

    salut, je suis également étonné de ne pas avoir d'extension pour Firefox. C'est vraiment dommage. Si nous avons des Synology c'est pour etre au mieux maitre de nos données. Et que Synology préfère sortir une extension Google Chrome et non pas Firefox est une vaste blague...
  8. Bonjour dans le pare feu, pour les utilisateurs de Freebox, le réseau est en 192.168.1.xxx N'est ce pas mieux de mettre du coup 192.168.1.0 en adresse IP et 255.255.255.0 comme masque parmi les règles ?
  9. alimentation secteur par défaut A noter que ca fonctionne bien depuis l'application Wansview, je n'ai pas de perte de connexion. Alors je ne sais pas trop si c'est lié, j'essaye de modifier qq réglages. Je n'ai pour le moment plus d'erreurs depuis 10 minutes. J'ai désactivé vérification onvif, je ne sais pas si ca vient de ca.
  10. Bonjour je viens d'ajouter une Wansview W2 dans Synology Surveillance en rentrant l'IP manuellement car non trouvée automatiquement. Le test de connexion est OK. Par contre je remarque de suite que j'ai des pertes de connexion !! La caméra est branchée en RJ45 au réseau. J'ai également une FOSCAM et aucune notification d'erreur pour celle-ci ajoutée en meme temps...
  11. JPnux

    Bonjour à tous

    Bonjour à tous, lecteur de longue date car passionné d'informatique depuis toujours, je poste enfin car je suis l'heureux propriétaire d'un tout nouveau DS220+. Depuis le temps que je voulais un NAS Il embarque pour le moment 1 seul disque. Je suis donc en pleine configuration. Il va me servir pour le multimedia, pour la video surveillance, sauvegardes... J'ai déjà suivi le tuto pour bien sécuriser le NAS. Pour le moment je ne m'en servirai qu'en local.
  12. 1. OK pour la présentation 2. J'ai aussi un KODI pour une autre TV. J'ai regardé pour NFS, dans KODI je vois bien l'IP du NAS et celà me liste les dossiers pour lesquels j'ai activé le NFS mais je ne peux pas désigner un dossier précis pour par exemple choisir dossier Films pour Films et dossier Series TV pour Series TV. Je passerai en Samba du coup. 3. Pour DS Video c'est juste comprendre pourquoi je ne peux pas me connecter depuis le DS Video de la TV alors que le DS Video sur mon mobile est OK.
  13. Bonjour, j'ai moi aussi une TV Q80T de Samsung, j'ai installé DS Video mais je n'arrive pas à m'y connecter... alors que ca fonctionne depuis mon mobile Android avec les meme paramètres. Est-ce que l'appli DS Video du Samsung est compatible avec la double authentification ? Sinon, quel autre moyen pour lire des vidéos hébergées sur le NAS depuis la TV ? (hors Plex)