This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Archibald59

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Archibald59

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. "@"oracle7 Bonjour, oui, ma livebox 4 possède bien le firmware 3.103.16. Je suis donc dans la configuration défavorable en question. Si j'ai compris, le fait de passer sur la box 5 me permettrait de contourner le problème, à défaut d'une mise à jour prochaine d'Orange sur la box 4. J'ai attentivement lu le tuto premettant de configurer une zone DNS locale, je pense que c'est formidable mais je suis réaliste et ce n'est pas à ma portée. Je craindrais de faire des bétises. Je vais de préférence passer à la box 5 qui serait dans mon cas le plus simple. En tout cas, merci infiniemen
  2. Bonjour à tous, nouveau sur ce forum, je vous propose quelques mots de présentation: je suis retraité (de la distribution), passionné de généalogie et de technique multimedia, je filme, j'enregistre des sons (de la nature) et procède au montage de mes travaux sur deux PC l'un plutôt orienté photo (Lightroom CS6 / Photoshop CS5) et son (Audition CS5.5) , l'autre vidéo (suite adobe production boite CS5). Je suis autodidacte en informatique et je me qualifierais "d'utilisateur moyen". coté multimedia, je filme avec une Canon XL1S qui n'est pas de première jeunesse, mais je la connais bien. En ter
  3. Bonjour à tous, nouveau sur ce forum, je vous propose quelques mots de présentation: je suis retraité (de la distribution), passionné de généalogie et de technique multimedia, je filme, j'enregistre des sons (de la nature) et procède au montage de mes travaux sur deux PC l'un plutôt orienté photo (Lightroom CS6 / Photoshop CS5) et son (Audition CS5.5) , l'autre vidéo (suite adobe production boite CS5). Je suis autodidacte en informatique et je me qualifierais "d'utilisateur moyen". coté multimedia, je filme avec une Canon XL1S qui n'est pas de première jeunesse, mais je la connais bien. En ter
  4. Bonjour à tous. Je suis en train de configurer mon nouveau nas ds218. Je désire activer la connexion https mais n'y parviens pas. Dans le panneau de config / réseau/ paramètre dsm j'ai activé : rediriger automatiquement les connexions http vers https pour le bureau dsm; activer http2; activer l'entête serveur puis j'ai appliqué et le logiciel mouline normalement. Cependant, lorsque je tente ensuite d'accéder depuis Chrome en indiquant le nom de domaine en https j'obtiens une boite "ce site est inaccessible". Je ne sais pas sur quoi je fais une erreur... Merci de vos suggestions, bien cor
  5. Bonjour, Je vais équiper mon NAS DS218 de deux DDR neufs. Je pense opter pour des WD RED de 4 To chacun, la question que je pose est que j'hésite entre le WD Red WD40EFRX 64Mo 4To et le WD Red WD40EFAX... Quelle est la différence ? retour d’expérience ? Je vais tenter de profiter des promos du cyber monday. Merci et bonne journée
  6. Bonjour à tous, Suite aux péripéties ci-dessus, j'ai reçu mon nouveau NAS DS218 hier. J'avais l'intention de transférer mes deux disques durs du DS214play (totalement HS) sur ce nouveau NAS DS218. J'ai monté les 2 disques du 214 sur le nouveau NAS 218, j'ai mis sous tension ... le programme s'est lancé automatiquement. Il m'a alors proposé une migration en gardant mes fichiers et j'ai accepté. Au bout d'un moment il m'a proposé la réparation, j'ai accepté. puis il a proposé la mise a jour de DSM, j'ai accepté. Pour mettre à jour DSM il m'a demandé d’arrêter
  7. Encore merci à tous pour les précieux avis, conseils et explications. Cela m'a permis de me convaincre de retenter le coup. J'espère cette fois avoir la main heureuse. J'ai commandé un SYNOLOGY DS218. Je croise les doigts pour que les composants soient de qualité. J'ai l'intention à réception de le charger avec les deux disques extraits de mon ancien NAS. J'espère ainsi qu'il seront reconnus et que je retrouverais mes données. Encore merci et excellente soirée. Cordialement.
  8. Merci Jacaj En effet j'avais payé le NAS : 310€ et 2 x 180€ les deux disques durs. Je suis juste sérieusement ébranlé dans la confiance que j'avais en Synology. Comme je ne suis pas un super champion, le soft fourni avec (DSM) m'avait plu. La réparateur qui a tenté de réparer mon NAS me dit avoir vu plusieurs exemples de mort subite de Synology. J'aurais aimé juste savoir si je suis tombé sur un mauvais lot ou si un NAS Syno, ça lâche au bout de cinq ans... Je vais peut-être attendre le black friday... Merci en tout cas et bonne journée Jacaj.
  9. Bonjour, Mon NAS DS214play vient de me lâcher définitivement [ monté / miroir/ avec deux disques durs special NAS WD caviar de 4 To chacun] Je l'ai acheté en juillet 2015, coût total 670 € (NAS=DDR) . Il a donc claqué à 5 ans ! (les Nas auraient plutôt une espérance de vie de 7 à 14 ans) Le support de Synology ne m'a pas aidé en dehors de m'avoir dit qu’ils étaient désolés. Synology m'indique qu'il n'y a pas de réparateur agréé dans ma région (hauts de France) et me laisse proprement tomber. J'ai fini par mettre mon NAS en réparation chez un professionnel reconnu (pas le gus du coin de la rue