This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

loma22

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de loma22

  • Rang
    Initié
  1. Bonsoir, un grand merci, c'était cela l'astuce, supprimer le volume 2 j'ai donc trouvé les 2 Disques dans le volume 1 et ainsi cliquer sur "Action" "Réparer", Il a fallu un certain temps.... mais tout est redevenu normal. Il ne me reste plus qu'à remplacer le disque contenant des secteurs défectueux, mais j'ai compris le principe. Encore MERCI pour votre aide
  2. Bonjour, Compte tenu de mon âge je ne suis pas très informé concernant les forums, je n'ai pas trouvé la section des présentations, pouvez-vous m'aider ? Pour les photos je comprends mais je n'avais pas trouvé la possibilité de joindre des fichiers comme dans ce message. Il s'agit d'un Synology DiskStation 216+II avec 2 Disques configurés normalement en RAID 1 2 partitions y ont été créées il y a 12 ans par le vendeur, j'ai changé plusieurs fois le NAS Synology sans doute un 210 ou 212 à l'époque, puis j'ai évolué, il suffisait d'y insérer les mêmes disques et tou
  3. Bonjour, suite à une détection d'erreur sur le volume 2, j'ai remplacé celui-ci. Maintenant c'est au tour du Volume 1 d'être "Dégradé".... J'ai pourtant un accès normal au NAS et à tous les fichiers. Comment faire pour forcer les fichiers présents sur le volume 1 a être copiés sur le volume 2 étant normalement configuré en RAID 1 Dans "Gestionnaire de Stockage" HDD/SSD le Drive 1 et le Drive 2 sont "sain" (Je n'ai pas trouvé le moyen d'insérer des copies d'écran, ni d'insérer une image depuis une URL, ci-après copie d'écran depuis Dropbox) Gestionnaire de st