This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Alex13m

Membres
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Normale

À propos de Alex13m

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je me permet de réup, J’ai trouvé la solution , mon hdd etait en ntfs, j’ai reformaté en ext4. Dans hyperbackup le proprietaire est bien le compte admin que j’ai crée Alex, non pas celui d’origine syno comme auparavant. J’ai testé une sauvegarde d’un petit dossier cela a fonctionné impec!! Pour mes sauvegardes, vaut-t-il mieux que je crée une sauvegarde par dossier (3 dossiers) ou une sauvegarde pour tout ? parce que j’ai plus de 6to de données ?i Merci aux participants pour leurs aide !!
  2. Oui je sais c’est completement nul, mais je ne peux faire autrement que d’utiliser le compte admin synology desactivé pour faire les sauvegarde car a partir d’un compte admin que je crée ca ne veux pas... Salut tout nickel, Je te remercie, ils sont tous en ACL. je voudrais bien mais il ne veux pas utiliser un autre compte admin que celui du syno (qui est desactivé) mm si je suis connecté sous un autre compte admin que je crée impossible de lancer une sauvegarde, je ne peux pas changer le proprietaire du dossier usbshare..
  3. Salut à tous, J’ai ouvert un ticket chez synology pour mon soucis,mais il me demande l’acces a distance mais mon nas n’etant pas connecté à internet (n’etant pas sur du tout de savoir comment bien paramétrer mon nas pour un accès externe malgré la lecture des tutos sur le forum) je ne peux pas leurs donner l'accès pour voir ce qui cloche. je pense que je vais faire les sauvegardes avec mon compte « admin » syno car sinon je ne peux faire aucun backup..
  4. Pas de soucis c’est ce que je vais faire, je reviendrai pour faire un retour sur le topic. merci à toi pour ton aide et tes conseils !!
  5. Oui oui il fait bien partir du groupe admin. (Voir photo) C’est bizarre surtout qu’a la première sauvegarde je n’avais rien touché dans les parametres, j’ai installé hyperback up et sauvegarde nickel jusqu’a l'échec de sauvegarde.Et depuis le second essai ça foire sans faire la manip ci dessus. j’ai oublie de mettre le lien dutopic de l’autre membre c’est similaire:
  6. Salut Jeff777, J’ai les droits en écriture et lecture, sur le compte Alex pour le dossier partagé du hdd usbshare ca ne marche pas. Il faut que je donne les droits en lecture/ecriture au compte admin syno desactivé sur le dossier partagé usbshare pour que je puisse faire une sauvegarde et la ça demarre. Si c’est en compte admin de ton coté aussi peux-être que mon problème n’en est pas un.. j’ai trouvé un membre du forum qui à eu le même sujet. Merci d’avoir pris le temps de faire un essai chez toi!
  7. Salut, j’ai exactement me mm soucis, as tu trouvé une « réelle » solution depuis ? connecté sous mon compte admin Alex, et c’est mon compte admin syno qui est desactivé qui est en proprietaire dans les taches d’hyperback up... si je donne les droit en ecriture lecture je peux sauvegarder mais qu’avec admin syno en proprietaire mais pas avec le compte admin Alex...
  8. Pardon mais j’avoue ne pas comprendre être complètement perdu.... il faut que je recrée un nouvel admin ? Connecté à dsm avec l’admin Alex, j’ai crée une dizaine de nouvelles taches et c’est tjrs l’admin syno qui est choisis en propriétaire, (profile admin syno activé ou desactivé, juste les droit en écriture lecture sur le hdd externe activé). Désolé d’abuser de ton temps.... merci à toi!
  9. Tu as l’onglet cible parce que tu fais je pense une sauvegarde « périphérique nas distant » alors que je sélectionne: « dossier local &usb » car je sauvegarde sur hdd externe...
  10. Ma premiere image est celle que j’ai àpres avoir cliquer sur modifier je n’ai que les onglets: dossier; application;parametres;programmer et rotation merci de ta patience.....
  11. Merci Jeff777, mais je n’ai pas ces options ou alors je suis aveugle
  12. J’ai essayé mais ca ne marche pas.... merci tout de même! je comprends pas pourquoi hyperbackup me met le compte admin syno desactivé automatiquement dans la case proprietaire, alors que suis loggé avec le compte admin Alex que j’ai crée.. et des que je donne les droit en ecriture sur le hdd externe au compte admin syno desactivé ça lance la sauvegarde... C’est vraiment une histoire de droit, mais je ne comprends pas ou cela coince.
  13. Salut Jeff777 et Kramlech, merci de vos conseils, je suis aller voir dans panneau de configuration/ dossier partagé, mes deux profils admin (origine syno qui est desactivé et celui que j’ai crée) ont les mêmes droits dans l’onglet permissions/utilisateurs locaux et utilisateurs du systeme interne. (Voir photo) Chose bizarre quand je vais sur utilisateurs /Alex /Applications : hyperbackup n’est pas present (voir photo 2). j’avoue etre completement paumé car cela à marché au debut et sans rien changer ça ne veut plus. Merci à vous!
  14. Salut à tous, En suivant le tuto du forum, (merci) j’ai reussi à lancer une sauvegarde d’Hyperback up avec mon compte administrateur Alex.. Pour je ne sais quelles raisons la sauvegarde foire à la fin... Je decide de refaire une sauvegarde mais la impossible, je suis connecté avec mon compte administrateur Alex sur mon nas mais quand je crée la tache de sauvegarde dans hyperback up le nom du propriétaire est : « admin » le compte d’origine syno qui est desactivé, ce rend impossible de lancer la sauvegarde. (Droit et privileges insuffisant etc) Pourquoi ce changement
  15. Tu peux faire du raid 1 aussi avec le WD. Je suis d’accord sur le faite monter progressivement en capacité en fonction de mes besoins. Racheter un Nas en back up je trouve que ça fait « luxe » et « compliquer », un disque dur externe me semble plus simple et discret (puis faire du raid pour des backup j’ai l’impression qu’on ne s’en sort plus) et rapide je branche a l'arrière du nas et hop fini pas besoin de passer du temps à configurer quoi que ce soit. Le nas actuel est dans le salon et me sert de mediacenter pour ma piece HC donc je ne veux pas encore entasser du matos (Madame va p