This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Jose Giemzen

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Jose Giemzen

  • Rang
    Initié
  1. Ok, je vais voir ça de plus près... même si j'ai déjà un VPN, webdav et le web sont les seules solutions ? Merci beaucoup
  2. C'est une configuration par defaut. Via PPP, configuration IPv6 "automatiquement", mode FTP Passif (PASV) et l'authentification avec mot de passe. Actuellement je passe par le web pour acceder aux fichiers, mais je souhaiterais le faire comme on peut le faire avec un disque dur périphérique, seulement, je n'ai pas de point d'accès qui apparait. La dernière fois que j'ai eu un technicien au téléphone, il m'avait guidé pour établir la connexion (moi j'y connais rien) et à cause d'un autre problème, on avait été obligé de passer par le web pour acceder au NAS. Auourd'hui mon réseau
  3. Oui, effectivement, Le NAS est ailleurs. J'essai d'acceder par les paramètres que propose Macos 10.13.6 (High Sierra). Sur les Préférences de système/réseau. Le NAS apparait comme connecté avec la petite lumière vert et J'ai le droit d'y acceder, mais malgré toute l'information que j'ai trouvé sur internet, je n'arrive pas à acceder aux fichiers du NAS, car le point d'accès s'affiche nulle part (petite icone avec le disque ou autre). Merci
  4. Bonjour à tous. Connecté au NAS depuis l'extérieur (chez moi), je n'arrive pas à y acceder sur mon imac. Je suis bien connecté au serveur, mais pas de lecteur réseau pour y accéder. J'ai regardé les préférences dans le finder et j'ai coché tout ce qu'il faut mais toujours rien. Merci beaucoup pour votre aide