This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Olivier Portal

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Olivier Portal

  • Rang
    Initié
  1. Merci c'est exactement ce que j'ai essayé de faire ce matin après mon post et ça a marché. votre réflexion était bonne. Merci beaucoup cela me fait avancer en 2021. Cordialement
  2. Merci PiwiLAbruti pour votre retour, je pense effectivement a creer une regle de routage mais comment le faire sur le RT1900ac. Je pense aller dans - Centre de réseau -Réseau local - Route statique et c'est la que je sèche que dois-je mettre ? Merci
  3. Bonjour nouvel arrivant sur votre forum , je pose mon problème vous me direz si c'est faisable. J'ai un RT1900ac qui me sert de serveur DHCP. tout fonctionne bien , mais j'ai un problème: Nous venons de nous équiper d'un serveur téléphonique IP qui a un adressage en 10.16.8.x Je suis en 10.16.4.x dans mon réseau actuel (Synology DHCP) j'ai 2 lignes fibre avec 2 passerelles 10.16.4.253 et une autre en 10.16.4.254 La démarche que j'opère pour accéder à mon IPBX qui est en 10.16.8.1 est la suivante: je modifie mon adressage réseau en changeant ma passerelle en 2