This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Bruno Albrengues

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de Bruno Albrengues

Bruno Albrengues's Achievements

Newbie

Newbie (1/14)

0

Réputation sur la communauté

  1. Bonsoir, J'ai un synoly DS218+. Je viens de faire la procédure que vous venez de me donner via le lien youtube et ça fonctionne. merci beaucoup. J'avais précédemment fait la procédure trouvé sur plusieurs sites, le fait d'être en host fait que ça fonctionne Encore merci bonne soirée
  2. J'ai désactivé le wifi de la box mais malheureusement, mes bornes ne sont toujours pas détectées par le controller. Je ne peux pas terminer l'installation, toujours bloqué à cette étape pour définir les bornes. je ne comprends pourquoi elles n'apparaissent pas à l'étape 4 sur l'installation. Toujours le message "you have no devices" Sur ma box, je vois bien dans le LAN les deux AP avec une adresse IP fixe et leur adresse mac donc elles fonctionnent. Sur le NAS, j'ai désactivé le pare-feu. Faut-il configrer le NAS ? je suis en mode bridge
  3. Bonjour, j'essaie d'installer deux bornes UNIFI AP AC LITE via le contrôler sur le NAS. J'ai installe à partir de docker le jocobalberty-unfi. Il fonctionne parfaitement. j'en suis à l'étape 5/7 du paramétrage du contrôler. malheureusement, aucune des deux bornes n'est visible. Au niveau de la config : - NAS en IP fixe - Les 2 bornes en IP fixe - Elles sont branchées directement sur le switch POE. Elles sont alimentées, j'ai bien la couleur bleue Je souhaite prolonger le wifi de ma box. Y a-til une manip que j'aurais oublié ? Merci d'avance pour votre aide Bruno