This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

marcmame

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de marcmame

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Mon problème n'excite pas les foules on dirait ! Je suis en relation avec le support Syno depuis quelques jours et ce n'est pas plus brillant pour l'instant. Ce que je remarque dans les logs c'est que depuis cette mise à jour et au delà du fait qu'il ne passe plus en hibernation, il ne passe en mode inactif (Idle) que pour des périodes extrêmement courtes, jamais plus de 20 à 60 secondes d'affilé. C'est pour le moment inexplicable mais on comprend qu'il ne risque pas de passer en hibernation dans ces conditions... ======Idle 60 seconds====== Tue May 4 07:44:5
  2. Malheureusement non. Juste la mise à jour DSM et rien d'autre. Rien de tout ça. Très peu de services actifs sur mon NAS. Et en l'occurrence le moniteur de ressources indiquent que tous les services sont en veille, exception faite du bureau DSM lorsque je m'y connecte pour vérifier. Bref, aucune activité anormale.
  3. Admettons, sauf que : 1/ La surveillance de la connexion est toujours active, même en hibernation, c'est même le propos de l'hibernation, sinon autant l'éteindre... 2/ J'ai déconnecté justement parce qu'il ne se mettait plus en hibernation lorsqu'il était connecté. 3/ Mon NAS entrait parfaitement en hibernation avant cette mise à jour et que rien n'a été modifié entres temps.
  4. Je vais le répéter encore une fois et on passe à autre chose ? Je sais parfaitement ce que cela implique mais je souhaite quand même utiliser cette fonctionnalité. Comment voir le log de mes I/O ? S'il s'agit des processus actifs du moniteur de ressources, seul le bureau DSM est réellement actif. En tout cas il n'y a rien d'anormal dans l'activité des services du NAS et je rappelle qu'il a passé la nuit déconnecté.
  5. Je sais parfaitement ce que cela implique mais si on souhaite quand même l'utiliser, ça ne m'aide pas des masses...
  6. Bonjour, Après avoir fait cette mise à jour en 6.2.4-25556 sur DS1019+ il y a 48h, mon NAS ne passe plus en hibernation (réglé sur 20mn). J'ai tenté de débrancher le LAN cette nuit mais sans effet. Une idée pour résoudre ce problème ? Merci à vous.