This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

davie

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

À propos de davie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

davie's Achievements

Newbie

Newbie (1/14)

  • First Post Rare

Recent Badges

0

Réputation sur la communauté

  1. Cela est dû à un petit délai entre la mise sous tension et le démarrage de l'onduleur. Le condensateur de votre bloc d'alimentation aura une certaine quantité d'électricité pour le maintenir en marche lorsque la charge est faible, mais lorsque la charge est élevée, il manque d'électricité. S'il a un plus gros condensateur, il peut supporter plus de charge. Vous avez soit besoin d'un meilleur bloc d'alimentation, soit d'un meilleur onduleur. J'ai oublié le terme technique de ce que vous devez rechercher, mais il est mentionné dans les spécifications des blocs d'alimentation et des onduleurs.