This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Azimut2000

Membres
  • Compteur de contenus

    129
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Azimut2000 a gagné pour la dernière fois le 10 février 2016

Azimut2000 a eu le contenu le plus aimé !

À propos de Azimut2000

  • Rang
    Padawan
  • Date de naissance 01/04/1969

Contact Methods

  • MSN
    azimut2000
  • ICQ
    0
  • Yahoo
    azimut2000
  • Skype
    hectorparis2000@gmail.com

Profile Information

  • Gender
    Male
  • Location
    Paris

Visiteurs récents du profil

2 513 visualisations du profil
  1. Azimut2000

    Sécurité...

    Bonjour, Je n'ai pas trouvé dans sur le site, d'un forum qui parlé "Sécurité"... Donc, j'ouvre ce nouveau TOPIC ;-) J'ai trouvé cet article dans la presse ce matin: http://www.lemondeinformatique.fr/actualites/lire-synology-corrige-de-graves-failles-dans-son-os-dsm-61277.html
  2. Azimut2000

    Souvenirs.... Ds-106J Dsm 2.2-0959

    Visiblement, le DS106J possède les même caractéristiques que le DS106e... voir http://forum.synology.com/wiki/index.php/What_kind_of_CPU_does_my_NAS_have Perso, j’essaierai d'installer ce firmware - celui pour le "e" - qui est proposé ici : http://forum.synology.com/enu/viewtopic.php?f=128&t=15761&start=480 Je n'ai pas pu tester les liens, mais peut être qu'en contactant les personnes du forum en direct, tu pourras avoir de nouveau ce fichier/firmware spécial... D'ailleurs, qu'a-t-il de spécial ?
  3. Azimut2000

    Nas Non D

    Voir aussi ce sujet:
  4. Azimut2000

    [R

    A tout hasard, lorsque tu vas dans le module "Serveur Multimédia" puis sur son onglet "Compatibilité DMA", la case "Restreindre l’accès au serveur multimédia..." ne serait elle pas cochée ? Si cela est le cas, la décocher et redémarrer ton EMTEC... Si ce n'est pas le cas, la cocher, valider, la décocher et redémarrer ton EMTEC Une chose aussi: ton EMTEC est-il détecté dans la liste des périphériques (bouton "Liste des périphériques" toujours sur ce même onglet) ???
  5. Azimut2000

    Encore Un Disque En Panne

    Cela fait quelque temps que je ne préconise plus les disques dur Seagate, quelque soit les modèles, même dans les versions "Baracuda" pourtant réputés ! Il suffit de voir cet article pour s'en convaincre: http://www.zone-numerique.com/disques-durs-backblaze-publie-un-rapport-sur-les-taux-de-panne-de-41-000-produits.html Une chose est certaine, c'est qu'il faut changer ton disque. Par contre, s'il a moins d'un an, va sur le site du constructeur, partie support, tu y trouveras un formulaire pour demander à faire jouer la garantie.
  6. Azimut2000

    Configuration Pour Une Tenvis Iprobot3 Hd

    Bonjour, Perso, je m'inspirerais de ce vieille article: http://syno.haeflinger.com/index.php/HEDEN_VisionCam_V2.2 Bon, OK, depuis, DSM a bien changé et SurveillanceStation également; disons que, maintenant, définir une caméra dans cette application semble se faire dans un fichier situé dans /volume1/@appstore/SurveillanceStation/device_pack/camera_support et non plus dans un seul fichier comme indiqué dans l'article cité plus haut - maintenant, c'est un fichier par marque. En gros, il faudrait certainement 2 choses: Connaitre le nom de la caméra renvoyé en UPnP pour l'indiquer dans l'entête du fichier de configiration (tel que ci-dessous: IPROBOT*3) Ecrire un fichier qui décrit la caméra et le metre dans le dossier /volume1/@appstore/SurveillanceStation/device_pack/camera_support En m'inspirant d'un fichier interne et en simplifiant un peu, le fichier aurait la tronche suivante: [iPROBOT*3] {BasicSettings} default_channel = 1 mpeg4 = rtsp motion = mpeg4 preset = 20 home = yes pan = step tilt = step zoom = step ntp_server = Surveillance Station,time.nist.gov,disable video_rotation = 0,270 default_username = root default_password = pass rtsp_protocol = auto,udp,tcp default_rtsp_protocol = tcp {TraditionalStream} resolutions_mpeg4 = 320x240,640x480,1280x720 default_resolution_mpeg4 = 640x480 fps_mpeg4_[320x240,640x480,1280x720] = 1-30 default_fps_mpeg4_[320x240,640x480,1280x720] = 10 bitrate_control_mpeg4 = vbr,cbr default_bitrate_control_mpeg4 = vbr default_vbr_quality_mpeg4 = 5 Bref, bien domage que Synology ne mettre pas cette marque dans la liste des caméras supportées car elles sont de plus en plus populaire et surtout, face à certaines marques découvertes dans le dossier /volume1/@appstore/SurveillanceStation/device_pack/camera_support, je pensais connaitre beaucoup de marque dans ce secteur, on en apprend tous les jours (Ex: ROBIN, GrandTec, etc...) Thierry
  7. Azimut2000

    Acc

    Perso, j'utilise le serveur de DNS du Synology pour parer à ce problème...
  8. Azimut2000

    Reglage Volume Dsaudio

    Utilisation du mode DLNA vers tes appareils plutôt que de AirPlay ? Regardes dans le bouton indiquant la sortie audio Thierry
  9. Azimut2000

    Impossibilit

    Bonjour Marc, Si tout fonctionne bien en local, c'est qu'il manque une règle de translation dans ta Livebox.. J'ai déja fait une réponse il y a quelques jours sur un sujet un peu identique - et il doit en trainer d'autres de la part des autres participant au forum sur le même sujet : Inspire toi de cela et dis nous si ça fonctionne maintenant... Tirguy
  10. Azimut2000

    Oy

    Bienvenu... Voici quelques étapes à suivre sous conditions que ton NAS fonctionne déja à minima: 1 - Activer le serveur photo et video de ton Synology (centre de paquet > installer les paquets "photo Station" et "video Station" 2 - Mettre du contenu dans les dossiers "photo" et "video" 3 - Dans le panneau de configuration > Portail des applications > Video Station > activer un "alias personnalisé" avec le nom "video" 4 - Vérifier en local les liens suivant : http://<adresse_IP_de_ton_NAS>/photo/ et http://<adresse_IP_de_ton_NAS>:5000/video/ [ATTENTION: la 2eme URL possède un port port différent (5000) que celui des photos ()] Voila pour la configuration de ton NAS... Passons à la LiveBOX, avec 3 étapes (accès à la LB, configuration pour l'ouverture des photos vers Internet et enfin, ouverture des videos vers Internet): 1 - Se connecter sur l'interface d'administration: 192.168.1.1 2 - Cliquer sur "Configuration avancée" > "Réseau" > "Nat/Pat" : ça doit te demander un login & password qui sont traditionnelement "admin" et "admin" 3 - Au niveau des rêgles: a - Dans "application de service", indiquer le service "Web Serveur (http)" qui doit remplir automatiquement le port internet et externe à ; l'appareil à définir est ensuite ton NAS... Son nom doit apparaitre dans la liste des appareils... puis on fait valide en cliquant sur le bouton "Ajouter" b - On passe maintenant à l'ouverture des videos sur Internet... Il faut faire la même chose, mais comme le protocole dont le numero "5000" n'est pas connu dans la LiveBOX (comme dans les autres), il va falloir le créer soit même; pour cela on choisi "Nouveau" dans "application de service" et on lui donne un nom qui doit t'évoquer le pourquoi tu as ouvert ce port (Ex: "Synology") c - On complète ensuite les ports externe et interne ou on indique "5000"; on finit par ajouter le nom de l'appareil qui doit délivrer ce service: le nom de ton NAS.. On fini par cliquer sur le bouton "ajouter" Voila... Normalement, tu devrais pouvoir avoir accès depuis internet à tes fichiers vidéos et photos via les liens http://MonAdresseNoIP/photo/ http://MonAdresseNoIP:5000/video/
  11. Azimut2000

    Lancement D'un Script Php Via Le Planificateur De T

    Merci Bud pour la piste, mais j'ai vraiment l'impression que le planificateur de tache... c'est pas vraiment ça !!! Mais quand on voit cela : tu te poses quand même quelques questions... (NB: j'ai quand même vérifié tous mes "caractères bizarres" et autres erreurs de jeunesse, mais rien trouvé d’exceptionnel... je me suis donc inspiré de et de ce qui se racontait là : http://forum.synology.com/enu/viewtopic.php?f=190&t=69765 - en même temps, je n'avais pas vu ces topics )
  12. Azimut2000

    Lancement D'un Script Php Via Le Planificateur De T

    Hello ! Je suis en plein dedans... J'ai installé "Tiny Tiny RSS" dans mon dossier "web"; pour lancer la MaJ des articles, il faut lancer le fichier "update.php" qui est à la racine du dossier de ttrss. En indiquant dans un terminal - PuTTY - la commande "/usr/bin/php /volume1/web/10/Tiny/update.php --feeds > /volume1/web/10/Tiny/ttrss_update.log 2>&1;" tout fonctionne bien... Mais pour cela, il ne faut pas être "root" (php n'aime ce mec ;-) ) [ ce qui au passage, me fait douter que la copie écran de "e2oir" soit bonne: le script php est lancé en "root" ] J'indique cette même ligne dans le planificateur de tache avec le même user qui fonctionne sous PuTTY (admin) et là... plus rien ne fonctionne !!! Quelqu'un a une idée ???
  13. En même temps, quand tu n'avais plus accès à ton LAN, tous tes périphériques, n'étaient ils pas tous connectés sur ta BOX en direct ? Si c'était le cas, il est normal que ton réseau ne fonctionnait plus - même en mettant des IP fixe sur chaque matériel, si le switch de BOX est HS, y'a plus rien qui fonctionne !!! Concernant la qualité des câbles Ethernet, ce que tu souhaites prendre semble pas mal... Il faut à minima prendre du catégorie 6... Le 6a est toutefois ce que j'installe en général... Petits articles intéressants: https://fr.wikipedia.org/wiki/Ethernet#Gigabit_Ethernet_.281.C2.A0000.C2.A0Mbit.2Fs.29 https://fr.wikipedia.org/wiki/Paire_torsad%C3%A9e
  14. A mon sens, 2 solutions pour éviter effectivement toute coupure de réseau dut à la Box: Mettre tout ton réseau en IP Fixe => cela implique d'avoir sous le coude une liste des IP déja attribuée, tout en laissant à la BOX son DHCP afin de pouvoir connecter de nouveau appareils facilement... Mettre le NAS comme "routeur" et serveur DHCP... Voir investir dans un routeur intermédiaire entre ta BOX et le restant de ton LAN Chez moi, je suis sur la 1ere solution et j'ai bien plus de périphériques ;-) mais en même temps, chez certains clients, j'ai opté pour la 2eme solution, en mettant un routeur intermédiaire... La solution d'utiliser le NAS comme routeur/serveur DHCP, je ne l'ai pas encore tester, mais vu les retours que j'ai, cela semble tout à fait possible et fonctionnel. Tu vas certainement avoir une LiveBOX Pro 3 qui est une bonne "Box"... pour l'avoir tester et quelque peu "malmenée", elle devrait pouvoir satisfaire à tes besoins. Il est évident aussi qu'il faut un switch dans ce genre d'installation... Aucune BOX à ma connaissance aujourd'hui n'ont plus de 4 ports Ethernet, sauf certaines LiveBOX Entreprise...mais qui ne sera certainement pas installé dans ce cas présent visiblement.
  15. Azimut2000

    Ds213J Itunes Server Tag Et R

    Visiblement, tu as trouvé la solution... Perso, j'utilise MP3Tag http://www.mp3tag.de/en/ Très bon, très bien suivit, en constante évolution... J'ai donné au développeur tant il a changé ma vie ;-) NB: le module iTunes pour Syno est a mon gout un peu limité... J'ai fini par le désactivé, il n'apporte pas grand chose au final !