This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

olivier69

Membres
  • Compteur de contenus

    86
  • Inscription

  • Dernière visite

À propos de olivier69

  • Rang
    Novice Syno
  • Date de naissance 08/03/1973

Contact Methods

  • Website URL
    http://www.atpeak.fr/
  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Rhône 69
  1. Merci infiniment. Je tente ainsi.
  2. Bonjour, je souhaite partager certains repertoires à distance. Je pensais utiliser Webdav et je dois avouer qu'associé à Netdrive, l'utilisation est simple. Maintenant, je ne peux pas demander à mes utilisateurs distants de payer une licence Netdrive pour avoir accès simplement à un repertoire partagé. Avez vous d'autres alternatives ? Merci Syno DS415+ DSM 5.1 Postes clients Windows XP à 8.
  3. L'avantage du Raid6 est la non perte de données lors d'un crash disque matériel et cela m'est déjà arrivé. Difficile de dire aux users que le boulot de la journée, voir de la semaine est HS sans compter la perte de temps et le coût.... Existe-t-il un autre raid plus rapide et moins "gourmand" avec 4 disques ? Je vais essayé la manie mais pas avant le WE prochain (et oui, l'informaticien maison ne travail pas dans la structure et j'avoue être full book cette semaine) Comment fais tu pour isoler le flux caméra du flux utilisateurs ? Actuellement, les 2 ports sont reliés au switch et j'ai, coté config, désactivé le jumboframe et la fonction link aggregation est sur Network faut tolérance. What else ? Pour la bande passante, je pensais sincèrement que le SDSL serait bien plus stable et finalement que les 2M° proposés, étant garantis, suffirait. En réalité, tu as au mieux 1,7 M° et pas toujours ! mais là, bastion avec l'opérateur qui ne reconnait rien alors vu le coût de al liaison, je pense que je vais repasser à du standard car même si le jusqu'à 100M° me donne 10M°, c'est tirs mieux que 1,7 ! reste pour les sauvegardes que cela va être difficile car l'avantage pour le coup du SDSL, c'est que j'ai la même ligne en up ce qui est à priori un luxe !
  4. Hi Master, pour les infos complémentaires, Il y a 4 DD installés sur le Syno: 3 Western Digital WD20EADS de 2T° chaque et 1 Western Digital WD20EARS de 2T°. A la mise en route du Nas, j'en ai cassé 4 en 6 mois d'ailleurs ! Le système tourne en Raid 6. Pour être complet, le DSM monté est le 4.2-3243 J'ai également quelques paquets qui tournent: Antivirus, Cloudstation, surveillance station, photo station, itunes serveur (un peu de perso... oups!) Pour monitorer les perfs, quel(s) indicateur(s) je dois suivre dans le moniteur de ressources: Proc, mémoire, Disque, réseau ? Pour les 2 réseaux, c'est une idée comme cela. J'ai l'impression que je suis passé de 1 à 4 caméras sur surveillance station, le système a été ralenti. De même, lorsque les sauvegardes externes tournent, j'ai ma bande passante qui chute. En fin, 2M° en entrant, c'est pas terrible lorsque les users se connectent. Du coup, je me suis dit que je dédirai bien un réseau à la surveillance et la sauvegarde et un autre à la production. Maintenant, techniquement ??? La solution plus simple serait peut être un switch plus performant et un routeur capable de gérer 2 lignes en load balancing et/ou en affectant les types de flux à une ligne spécifique ?
  5. Bsr, Dans le cadre de notre PME, 10 postes se connectent simultanément sur un RS409RP+. Aucun fichier n'est stocké sur les machines. Tous utilisent un espèce dédié "privatif" sur le Nas. De même, l'ensemble des boites mails sont sauvegardées le soir sur le Nas ainsi que les sauvegardes locales du serveur pour l'appli métier. 2 fois par jour, une sauvegarde a lieu en local sur un DS106 et tous les WE, l'ensemble des données sont sauvegardées en backup chez Dédikam par le biais d'une ligne SDSL. Nous avons également 4 caméras qui tournent sous videostation dont 3 en wifi. Est-ce générateur d'un gros flux de nature à perturber les utilisateurs ? Que faire alors ? Mais voilà, il y a de plus en plus de lenteur lors de l'utilisation des appli MSOffice (travail direct sur le NAS) et que dire des sauvegarde des messageries le soir qui peuvent prendre 15 min (6G° de données pour la plus grosse boite). Le réseau est en cat6, tous les PC en Gigabit. J'ai besoin de votre avis avant de me faire lyncher par les utilisateurs J'ai un simple switch gigabit: Est ce que le passage à un switch plus évolué gérant l'agrégation de liens va me faire gagner de la perf pour les users ? Si oui, lequel prendre sachant que je ne suis pas un spécialiste réseau (oubliez les switch où il faut bac+10 pour comprendre qqchose au paramétrage). Est ce que je dois envisager une migration du RS409 vers un Nas plus récent type DS412+ ou autres pour gagner en vitesse ? De même, la connexion SDSL est top pour les sauvegardes mais limitée pour le surf (2M°). Je pensais prendre une autre connexion type cable (jusqu'à 100M° - pas mieux sur notre site actuellement). Est il possible de faire fonctionner le NAS sur 2 réseaux distincts (1 pour les sauvegardes et les caméras et l'autre pour le flux postes de travail) ? Merci pour vos avis et suggestions. Olivier
  6. Après plusieurs jours de PC allumés non stop pour favoriser la mise à jour, la synchro n'est toujours pas parfaite. Un fichier test présent sur la machine A et B a été supprimé sur la machine B le jour 1. A J+3, toujours pas de suppression du fichier test sur la machine A ! En revanche, toujours des fichiers qui apparaissent comme "mis à jour", par paquets de 2 ou 3 alors que rien n'a changé. J'en reviens toujours à la même interrogation: Comment fonctionne la synchro des fichiers ? Je pense que tous les fichiers sont testés régulièrement mais dans quel ordre, quel fréquence ?
  7. Bonjour, Je viens de migrer de la version Cloudstation Client 1.0-2218 Beta vers Client 1.1-2251 Beta. Premier constat: Le CPU du PC semble beaucoup moins sollicité. Auparavant, le ventilo tournait à fond constamment et les délais de réponse de la machine en générale étaient très mauvais. La problématique semble résolue. Le silence est revenu (ventilo soft) et les réponses de la machine bien meilleure. Question: J'avoue ne pas comprendre exactement comment le Cloud se comporte lors de la synchro. Actuellement, j'ai 9000 fichiers pour 6G° utilisés par 3 machines sous Windows (7 Pro, XP Pro et 7 Starter). Je me connecte systématiquement à distance au NAS, un RS409RP+ avec accès direct car adresse IP fixe. La connexion internet pour le NAS est du SDSL à 2G°. Lorsque je créé un fichier sur la machine A, l'envoi dans le Cloud me parait "instantané". Concernant la récupération sur les autres machines, il faut que tous les fichiers aient été récupéré pour que les derniers se mettent à jour. Lorsque je modifie un fichier, la synchro me parait plus aléatoire (ex, je travail directement sur un fichier et le sauvegarde régulièrement). La mise à jour sur les autres machines, pas toujours allumées, ne se réalisent pas toujours. Cela s'illustre bien sur les icones affichées sur les répertoires et fichiers. J'ai 3 états: * "coche verte", * "a synchronisé bleu" , * "rien". Lorsque j'ai 2 machines sur un même lieu et compare le nombre de fichiers sur le dossier "Cloudstation" entre les machines, je m'apperçois que j'ai des différences ! J'ai l'impression que le fait d'avoir upgradé la version a relancé un check complet des dossiers et une remise à niveau est en cours sur les 2 machines. De mémoire, j'ai eu le même phénomène lors du précédent upgrade mais ensuite, des "désynchro" se sont générées. Sur la machine qui est la plus à jour, tous les dossiers ont été vérifié et je suis passé du statut "rien" et "bleu" à "coche verte". A l'arrivée, il y a des fichiers supplémentaires qui sont arrivés. Ce qui prète à confusion, c'est que même si le fichier existe sur la machine, un message de "fichier mis à jour" apparait dans la barre d'état. J'ai l'impression que ce message apparait pour la création mais aussi lors de la vérification sans changement. COmment cela se passe chez vous ? Savez vous comment fonctionne le système: Il vérifie tous les fichiers à date périodique ? Est ce que je dois laisser régulièrement mes machines allumées 24h pour que le système vérifie et synchronise compte tenu du nombre de fichiers ? Meric pour vos retours. Olivier
  8. Je n'ai pas vérifié. Ces caractères interdits sont dans le nom du fichier ou dans le fichier ? ex: présentation_toto.ppt ou dans le fichier ppt, il y a des diapos qui utilisent des caractères interdits ? Sais tu où je peux trouver la liste des caractères "interdits" ? Merci
  9. Bonjour, depuis que je suis passé en version 2218, la synchro du dossier Cloud entre toutes les machines n'est pas complète. Sur 9000 fichiers pour 6G°, j'ai un écart de 30 dossiers environ. En cherchent, il semble que la différence porte essentiellement sur des fichiers type powerpoint (.ppt). D'ailleurs, lors de l'ouverture du repertoire Cloud, tous les dossiers et fichiers ne sont pas marqués en "vert". Ils sont souvent sans marquage. Autre point: Lorsque j'ouvre un fichier, presque systématiquement il repasse en "Bleu". Pour autant, sur les autres machines, les repertoires incomplets apparaissent comme synchronisé en "vert" ! A priori, il y a une dimension "Temps". En somme, il faut laisser le temps à la synchro de se faire mais pour autant, j'ai l'impression qu'il ne se passe rien. A l'inverse, la création d'un nouveau fichier, la synchro sur les autres machines est rapide. Mais pas seulement ? Votre avis ? Merci
  10. Bonjour, Suite à une perte de connexion avec le Cloud (vraissemblablemet due à une mise à jour du serveur - voir autres sujets dans même rubrique), j'ai upgradé le serveur + les machines avec les dernières versions. Par ailleurs, possédant une IP Fixe, j'ai suivi les conseils de nos amis actifs sur le Forum de ne plus passer par les serveurs Ez. Génial: J'ai récupéré la connexion entre les machines et le serveur, en local et à distance. RAS (donc sans passer par Ez mais via IP Fixe) Plusieurs hic: * Cela necessite de réinstaller Cloud Station sur les PC avec un repertoire "vide".... * Lors de la cession de test que je suis en train de mener, la copie des fichiers d'un PC sur l'autre via dépose dans le CLoud est très longue (plus de 30 min pour 1 fichier de 923k° en réseau local ! et 1 fichier de 3663k° toujours avec la flèche bleue !) J'ai Je suis obligé de mettre en pause puis reprendre pour que la synchro tourne. Du coup, j'hésite à faire la manip pour les 3 PC distant avec plus de 6G° de données... Avez vous rencontré la même problématique ? Ne passant plus par les serveurs Ez, ai-je loupé un paramétrage ? Rectificatif: Voilà 1h que j'ai fait les mises à jour et la synchro a l'air de mieux fonctionner. A noter une modification versus l'ancienne version: Dès que j'ouvre un fichier sur le Cloud depuis 1 PC, il indique dans le nuage "Fichier ajouté" sur tous les PC connecté au même Cloud (alors qu'il est juste "ouvert"). Je viens de faire la mise à jour sur le premier PC à distance du Cloud à 6G°. Sans désisntaller la version précédente, il a fait la mise à jour. Une fois les données de connexion saisie, il m'a proposé de fusionner les datas (en réalit", j'avais 3 fichiers de moins sur le Syno - tout le reste était ok). La synchro a correctement été réalisée et tout semble en ligne. 2 interrogations toutefois: * J'ai la marque de synchro "verte" que sur les derniers fichiers et rien sur les autres * Lorsque je vais faire la mise à jour sur les 2 autres PC, il y a des fichiers qui portent le même nom alors qu'ils ont évolué. DU coup, je ne sais pas comment cela va fonctionner (création de doublons, priorité aux fichiers du serveur ...) Votre avis ? Bon WE et dans l'attente de votre retour d'expérience Syno RS409RP+ DSM 4.0-228 Cloud Station 1.0-2218
  11. Dans tous les cas, je n'ai pas le souvenir d'avoir eu le prb avec la version 2198 du DSM. Mais à l'époque, je venais d'installer le système...
  12. Le NAS est un RS409RP+. A priori, cela viendrait de l'avant dernière mise à jour (2219)? Je n'ai pas encore fait la dernière qui date du 15/05 (2228) - Je la passerai ce soir.
  13. Bjr, J'ai le même problème mais j'ai la chance d'avoir une IP fixe. Je vais donc suivre ton conseil et viré Quicktruc. Peux tu juste me faire un petit topo. Ou c'est ti que je vire le quicktruc et comment j'fais après ? (l'idée étant de n epas avoir à refaire les connexion Cloud déjà existante avec tous les fichiers dessus ! Merci
  14. J'ai également un soucis depuis 2/3 jours. Connexion nickel sur 3 pc à distances depuis 15 jours et là, impossible de trouver, depuis les PC distant, Cloud Station. De retour sur le Syno, Cloud Station (ezCloud) avait hier un statut "erreur" et maintenant "Inscription..." Que faire ? Merci
  15. Petite précision: Je n'ai rien configuré dans "Services réseau / configuration du routeur". Est ce que cela a une quelconque importance pour assurer la stabilité de l'accès au service Cloud ? En effet, dans l'aide syno, il est écrit: "Pour une meilleure performance de synchronisation, il est recommandé d'activer la transmission de port sur ​​le port TCP 6690 de votre routeur et DiskStation. Pour plus d'informations, allez à Menu principal > Panneau de configuration > Configuration du routeur, puis cliquez sur le bouton Aide dans le coin supérieur droit." Merci