This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

jeradam

Membres
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

À propos de jeradam

  • Rang
    Initié
  • Date de naissance 15/03/1983

Profile Information

  • Gender
    Male
  1. Hello, J'ai un petit soucis avec l'application ds cam, je n'arrive pas à modifier le nom du réseau wifi qui améliore la localisation de geofence ? Quelqu'un aurait-il une idée pour le changer ? En fait je ne me souviens plus comment j'avais fait pour le définir (j'ai changé de box), je m'y prends peut être mal! Merci les gens!
  2. ah c'est sur DS-CAM qu'il faut se connecter en admin... fallait comprendre
  3. Hello les gens, J'ai un petit soucis pour activer l'activation du mode home en fonction du wifi sur DS-cam quand je coche Wifi, l'appli me dit "le wifi n'est pas encore configuré contactez l'administrateur systeme" . Je suppose donc qu'il faut configurer quelque chose sur surveillance station mais je ne trouve pas où... à moins qu'il ne faille que le syno soit connecté au réseau en wifi? Quelqu'un pourrait éclairer ma lanterne?! Merci
  4. Ouf mon NAS a démarré ce matin ça venait bien de la pile. Merci à moi même pour mon auto solutionnement
  5. Bon bah c'est remoi j'ai toujours pas trouvé la solution... Est ce que le soucis peut venir de la pile qui est sur la carte mère?!
  6. Personne n'a eu ce soucis? J'ai essayé de supprimé la ligne qui contient "syno_poweroff_feasible_check" dans le crontab comme quelqu'un le conseil ici : http://forum.synology.com/enu/viewtopic.php?f=225&t=63460#p247559 mais du coup mon NAS ne s'est pas éteint... Ich bin perdu
  7. Bonjour, J'ai un problème depuis quelque temps avec le démarrage automatique de mon DS209 sous DSM 4.2-3252. J'éteins mon NAS à Minuit et le rallume à 7h du matin. Voici le log des démarrage quand ils n'est pas 7:00:xx c'est que j'ai dû le démarrer manuellement (en appuyant sur le bouton) sauf le 26/10/2014 où il y a eu le passage à l'heure d'hiver Information Système 2014/11/09 08:58:10 SYSTEM System started to boot up. Information Système 2014/11/08 10:59:12 SYSTEM System started to boot up. Information Système 2014/11/07 12:39:17 SYSTEM System started to boot up. Information Système 2014/11/06 19:31:12 SYSTEM System started to boot up. Information Système 2014/11/05 07:00:54 SYSTEM System started to boot up. Information Système 2014/11/04 07:00:55 SYSTEM System started to boot up. Information Système 2014/11/03 07:00:54 SYSTEM System started to boot up. Information Système 2014/11/02 09:18:15 SYSTEM System started to boot up. Information Système 2014/11/01 11:07:17 SYSTEM System started to boot up. Information Système 2014/10/31 07:00:55 SYSTEM System started to boot up. Information Système 2014/10/30 12:09:47 SYSTEM System started to boot up. Information Système 2014/10/29 07:00:55 SYSTEM System started to boot up. Information Système 2014/10/28 07:00:55 SYSTEM System started to boot up. Information Système 2014/10/27 07:00:55 SYSTEM System started to boot up. Information Système 2014/10/26 06:00:55 SYSTEM System started to boot up. Information Système 2014/10/25 07:00:55 SYSTEM System started to boot up. Information Système 2014/10/24 07:00:55 SYSTEM System started to boot up. Information Système 2014/10/23 07:00:55 SYSTEM System started to boot up. Information Système 2014/10/22 07:00:55 SYSTEM System started to boot up. Quelqu'un aurait il déjà eu le soucis? Hier j'ai supprimé et remis les taches d'arrêt et de démarrage mais ce matin il n'a de nouveau pas démarré. Je ne vois aucune erreur dans le log... Merci de votre aide!
  8. Hello La case "Autorisez d'autres appareils du réseau à se connecter via la connexion internet de ce diskstation" correspond à quoi exactement? J'ai récemment fait l'achat d'un TV samsung connecté (connecté en wifi à ma box) mais elle ne dispose pas de client VPN. Est ce que je pourrais utiliser cette option pour faire transiter mes données via mon nas (connecté lui en ethernet) ? C'est surtout pour pouvoir aller sur youtube and co qui ne stream jamais... Merci de votre aide
  9. Merci c'est bien le # qui était en trop! Faudra peut être le rajouter dans le tuto non?
  10. J'ai essayé ça aussi mais ça ne marche pas. Je ne pense pas que ce sont les fichiers du répertoire /volume1 qu'on voit dans filestation (pour /opt biensur) car quand je fait accès au fichier correspondant aux commandes "vi /opt/etc/davfs2/secrets" et "vi /opt/etc/davfs2/davfs2.conf" Par contre je peux pas vous dire pourquoi j'ai accès à ce répertoire depuis filestation (et d'ailleurs depuis windows aussi), j'ai du modifier quelque chose il y a longtemps et je m'en souvient plus (je pense que c'est à l’époque où je voulais voir les fichier httpd-error-user & http-error-sys)
  11. Hello, J'ai également le soucis : mount.davfs https://cloudnas1.ov...YYYYYYYYYYYYYYY /volume1/Hubic/ mount.davfs: can't create directory /var/cache/davfs2: No such file or directory Voici à quoi ressemble mon fichier davfs.conf Est ce que c'est correct? Merci de votre aide!
  12. jeradam

    Id

    +1 pour le paquet hubic
  13. jeradam

    Remplacement Audiostation

    bonsoir, j'ai un petit soucis d