This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

arnobody

Acc

Messages recommandés

Bonsoir à tous,

ce message en forme de bouteille à la mer : je ne pense pas être dans la bonne section, et mes recherches dans le forum, sur internet sont vaines.

Je me lance : depuis quelques semaines, plus moyen d'accéder à Internet pour mon NAS. Je le vois en réseau, le partage avec le mac marche bien, la TV diffuse le contenu, tout va bien...

Mais si je veux utiliser le centre de paquet/Onglet mise à jour, la recherche de nouveau firmware, download station, ... ca coince.

J'ai un DS111 avec DSM 4.1-2647 derrière une livebox. Je ne sais plus quoi faire...

Alors si un membre de la communauté a la bonté de bien vouloir m'orienter sur le bon sous-forum et/ou me donner des pistes pour chercher, je lui devrai la reconnaissance éteeeeeernelllllle :D.

Merci d'avance,

Bonne soirée,

Arno

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Arno

J'ai le même problème avec Windows + DS110j + Freebox

Et en plus, j'ai pris un nom de domaine sur No-Ip qui me facilite pas les choses car tout est en anglais ...

N'y a t il pas des employés de Synology qui surveillent les problèmes récurrents de leur matériels sur le forum ?

Je suis ton post :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

ce message en forme de bouteille à la mer : je ne pense pas être dans la bonne section, et mes recherches dans le forum, sur internet sont vaines.

Je me lance : depuis quelques semaines, plus moyen d'accéder à Internet pour mon NAS. Je le vois en réseau, le partage avec le mac marche bien, la TV diffuse le contenu, tout va bien...

Mais si je veux utiliser le centre de paquet/Onglet mise à jour, la recherche de nouveau firmware, download station, ... ca coince.

J'ai un DS111 avec DSM 4.1-2647 derrière une livebox. Je ne sais plus quoi faire...

Alors si un membre de la communauté a la bonté de bien vouloir m'orienter sur le bon sous-forum et/ou me donner des pistes pour chercher, je lui devrai la reconnaissance éteeeeeernelllllle :D.

Merci d'avance,

Bonne soirée,

Arno

Ton syno est en mode DHCP ou en IP fixe ?

S'il est en IP fixe as tu bien reseigné la partie DNS dans ton syno ?

As tu vérifié le firewall de ton syno ?

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour PatrickH,

Merci de ta réponse.

Je suis en IP fixe : voici ma conf :

livebox : 192.168.1.1

Syno : 192.168.1.12

Dans la conf réseau, la passerelle et le DNS sont sur 192.168.1.1

Je n'ai aucune entrée dans la conf du pare-feu, LAN est UP et PPOE est down (ce qui me semble logique).

Effectivement, le DNS n'était pas coché. Je l'ai donc coché, mais ça ne fonctionne toujours pas. As-tu une autre idée s'il te plait?

Merci d'avance,

bonne journée,

Arnaud

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

redemarre ton nas, si cela ne marche pas essaye de mettre en DNS 8.8.8.8...

Sinon et si rien ne fonctionne qu'elle est ta config reseau sur ton pc afin del a comparer à ton nas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

as tu vérifié les paramètres DNS de ton NAS ?

DNS Primaire : 80.10.246.2

DNS Secondaire : 80.10.246.129

à vérifié sur la conf de la livebox.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques explications si le syno est en mode DHCP alors c'est le DHCP qui va fournir les adresses du DNS au Syno. Si le syno est en IP fixe alors c'est à toi de lui fournir les adresses (primaire, secondaire) du DNS à utiliser. Tu peux utiliser le DNS de ton FAI (tu le trouveras dans les paramètres de ta livebox)

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous !

Alors j'ai fini par remettre mon Syno en DHCP et it's all right! Je mesure pas bien les impacts sur mes équipements, mais je devrais m'en sortir.

Merci à tous, et particulièrement à PatrickH.

A plus!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.