This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

bonho

Cr

Messages recommandés

Bonjour,

j'ai acheté un DS213+ avec 2 disque de 3 to principalement pour stocker mes photos, et de pouvoir les partager avec les amis et la famille.

Mais j'ai un probleme au niveau de la création des miniature qui tourne sans arret. J'ai commencé par charger les photos directement sur le nas, mais après m'etre renseigné, j'ai appris que le nas est très lent à créer les miniatures. J'ai donc utilisé le synology assistant pour utiliser le pc pour créer les miniatures, qu'il fait très bien, mais une fois sur le nas, il essaye encore de créer des miniatures mais seulement sur certaines photos. Et meme en les supprimant et en utilisant de nouveau l'assistant, il essaye tout le temps de créer les miniatures.

Pourtant, sur le photo station, tout est ok, j'ai bien toutes mes photos avec les miniatures. Mais le nas essaye constament de créer les miniatures et prend pas mal de ressources. Et au niveau du pourcentage, il monte et descend.

Si quelqu'un a une solution, je suis preneur !

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu passes déjà par ton PC pour les uploader, je ne vois pas trop d'autre solution. Combien de temps l'as tu laissé tourner et pour combien de clichés ? Une fois qu'il a fini normalement il s'arrête.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est qu'il doit y avoir un gros bug. J'ai essayé avec juste une photo, et la conversion tourne en boucle. Le pourcentage monte et redescend...

La seule différence que j'ai vu avec les autres photos d'un meme dossier, c'est ça date de création.

Sinon j'en ai des centaines qui ont le meme probleme.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca semble bloqué...

Tu dois avoir la possibilité de mettre la création de vignettes en pause. Essaye, on ne sait jamais, ca va peut-être relancé la machine.

Partager ce message


Lien à poster
Partager sur d’autres sites