This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Sopar

Hyper Backup Tuto

Messages recommandés

Bonjour,

J'ai le même problème...

J'ai 2 NAS Synology distants et j'essaie d'activer la sauvegarde entre les 2 via Hyper Backup.

J'ai ouvert le port (6281) sur la Livebox du NAS distant, puis je lance Hyper Backup sur le NAS "local", et enfin je crée une tâche "Synology NAS distant".

Je rentre les informations de mon NAS distant avec les informations de connexions de l'admin du NAS distant, ça charge quelques secondes, puis au moment de choisir le dossier partagé, j'ai une fenêtre blanche qui apparaît mais complètement vide... (Voir image jointe).

Lorsque que je n'avais pas ouvert le port, ou que les informations de connexions était erronées, j'avais un message d'erreur, mais là rien du tout.

A noter également, que lorsque j'utilise les informations de connexion d'un utilisateur non admin, la fenêtre blanche apparaît également, mais elle est beaucoup moins haute, comme s'il n'y avait pas de dossier disponible pour les non admin.

Bref, je suis un peu pommé, et je suis surpris de ne trouver aucun tuto pour Hyper Backup sur le site de Synology, ni ailleurs...

Merci pour votre aide.

syno.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai un problème identique : je veux sauvegarder un dossier depuis mon 1515+ vers mon 216+II distant via internet. Lors de la création d'une tâche de sauvegarde de données, je sélectionne "Synology nas distant" puis j'entre l'IP du NAS distant, le port est déjà pré-renseigné (6281), j'entre le nom et mot de passe de l'utilisateur puis clique sur "Dossier partagé". Au bout de quelques instants, j'ai le message d'erreur "pas de réponse du serveur de destination. Réessayez ultérieurement" (cf. image).

J'ai tenté également de créer une sauvegarde hyper backup en utilisant "copie de données locales", puis en créant et réutilisant cette sauvegarde, mais là  non plus cela ne fonctionne pas.

Il me semble avoir configuré correctement le NAS distant (j'y accède facilement via quickconnect). Le port 6281 est bien ouvert sur le NAS distant. La version DSM 6.0.2-8451 est à jour sur les deux NAS.

J'ai consulté pas mal sur le net pour trouver une solution que je n'ai pas trouvée jusqu'à présent. L'aide d'hyper backup ne précise rien à ce sujet.

Quelqu'un aurait-il une solution.

Merci.

hpbkp.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'arrive à faire fonctionner Hyper Backup du NAS A vers le NAS distant B, mais pas de B vers A? Le port 6281 est ouvert sur les deux. DSM identique sur les deux NAS.

J'ai comme message "pas de réponse du serveur de destination. Réessayez ultérieurement"

Avez vous une solution?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement