This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Lelolo

Modérateurs
  • Compteur de contenus

    1 710
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

Lelolo a gagné pour la dernière fois le 21 août 2015

Lelolo a eu le contenu le plus aimé !

À propos de Lelolo

  • Rang
    Esprit NAS Syno
  • Date de naissance 23/12/1962

Contact Methods

  • MSN
    lesuperlolo@hotmail.com
  • Website URL
    http://
  • ICQ
    13274912

Profile Information

  • Gender
    Male
  • Location
    Paris

Visiteurs récents du profil

6 001 visualisations du profil
  1. Lelolo

    DSM 6.2.2 est disponible

    Installé sur un 1513 et un 918 : j'ai enfin récupéré la gestion de l'UPS entre les deux NAS !
  2. Sans le script lui-même, ça complique les choses
  3. Lelolo

    Problème d'accès à Redmine

    On peut savoir comment, d'autant plus que tu as ouvert un nouveau sujet dans le même fil ?
  4. Lelolo

    Présentation de Chov

    Bienvenue à toi
  5. Celui fourni par le constructeur ; Data c'est bien pour WD, mais pour Seagate il en faut un autre
  6. Tu as au moins reçu un pack, moi je n'ai pas pu en commander...
  7. Je pense que si tu te poses la question la réponse est non
  8. Lelolo

    présentation

    Bienvenue à toi
  9. SMB1 doit aussi être activé pour des applications qui ne fonctionnent pas autrement, comme SONOS.
  10. Lelolo

    Panne HDD sur DS418

    Tu avais fait un badblock, ou un passage avec l'outil constructeur avant ?
  11. Chez moi DSFile fonctionne en indiquant le port 5000 (http donc)
  12. Si tu nous donne la version fonctionnelle et celle en défaut ce sera surement plus utile...
  13. Rappel (pas pour @firlin) : le premier qui développe le sujet xpenology est banni...