This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Problème rejoindre domaine active directory


ToXiiK

Messages recommandés

J'ai un nas DS3615XS et j'aimerais joindre mon nas à mon domaine active directory , seulement à chaque fois que j'essaye j'obtiens un message d'erreur "Impossible de rejoindre le domaine Windows ..." (voir capture d'écran) alors que je suis sure que mes paramètres sont bons puisque j'ai utilisé ces mêmes paramètres pour joindre au domaines mes postes sous windows 7 et windows 10 , le plus surprenant est que le nas apparait bien dans la liste des ordinateurs active directory (voir deuxième capture d'écran) , j'ai essayé de le supprimer de la liste et de recommence la procédure pour joindre le nas au domaine mais toujours le même message et il réapparait dans la liste active directory , j'ai essayé de redémarrer le nas et le serveur windows , le problème reste le même.

Comment faire ?

Merci d'avance pour votre aide

Cordialement

ToXiiK

capture srv.PNG

capture ecran.PNG

Lien à poster
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.