This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

tipunch44

Pb pour Transmission de port

Messages recommandés

Bonjour a tous,

Je viens d’acquérir au rt2600 pour remplacer mon routeur asus a66u derrière une Freebox en mode bridge. Je galère pour le redirection de ports. Alors que je n'avais aucun problème pour paramétrer mon routeur asus, ma redirection de port sur le synology ne fonctionne pas pour mon serveur transmission.

J'ai bien configuré la redirection en indiquant l'ip de mon serveur transmission 192.168.1.10 avec les ports 51493 en port public et privé et ouvert le pare feu pour ces deux ports. Malgré cela quand j'utilise un site comme canyouseeme.org il indique que tous mes ports sont fermés (photostation et transmission par ex) alors qu'ils sont censés être ouvert. J'ai même mis mon serveur transmission en dmz et le problème persiste...

Je ne sais plus ou chercher... Avez vous un piste à me donner ?

Merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Je cale aussi, j'ai beau à actvier des paramètres pour pouvoir avoir l'accès aux services concernés mais sans succès.
Demain, si j'ai le courage, je fais des expériences :

- Virer le routeur RT, n'utiliser que la freebox en mode routeur, juste pour tester et pour m’affirmer que ça marche bien
- Remettre le FB en mode bridge, replacer le RT juste après la FB, et retenter l'ouverture des ports...

Si je trouve, je vous tiens au courant mais je n'y crois pas trop car j'ai beau à tester pleins trucs sans succès :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.