This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

perduici

Suite à la défaillance d'Apple, un Ubiquity?

Messages recommandés

Bonjour

Apple a eu le bon gout d'abandonner leurs bornes wifi,.

Vous utilisez quoi?

En lisant certains posts, les bornes Ubiquity semblent pas mal.

 

Des avis ?

 

merci

 

Bo,b

Modifié par perduici

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je confirme, Uniquiti fonctionne très bien. J’ai un rt2600ac, qui fonctionne bien, sauf avec mes caméras hikvision wifi.. du coup je les ai basculé sur le point d’accès ubiquiti, depuis ça ronronne. Le seul point noir si je puis dire, est l’obligation d’utiliser leur logiciel pour le paramétrage ..

 

Cordialement

 

 

Envoyé de mon iPhone en utilisant Tapatalk

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour perduici
Je confirme les borne wifi de chez ubiquiti cela n’a rien avoir avec le wifi des box ou les autres produit
J’ai commencé par en acheter une dans un 1er temps puis vu l’efficacité du truc j’en ai pris une deuxième.
Ok l’interface est peut être austère ( je trouve pas)
Une foi que c’est parametré on y revient plus


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien, merci à vous deux, boundouny et firlin.

 

Merci de vos retours.

Car en ce moment, mon 411 qui lache, mon 1815 qui vas partir  en sav, mes disques qui ont des pb,  et depuis ce matin la APC900 (onduleur) qui beep en permanence ...

Comme quoi, quand ca marche, ce n'est pas  de toujours de l'acquis...

Je vais regarder les spécifie de l'ubiquity.

Bob

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement