This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

perduici

Membres
  • Compteur de contenus

    205
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

perduici a gagné pour la dernière fois le 1 octobre 2016

perduici a eu le contenu le plus aimé !

À propos de perduici

  • Rang
    Chevalier des Syno

Profile Information

  • Location
    Sud Est, où y a la pollution
  • Interests
    Dormir, manger, dormir...

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. perduici

    [TUTO] Préparation des disques avec Badblocks

    Merci firlin, Zeus et Jojo pour vos retours. il est vrai que les disques SSD n'ont à priori pas de pb 'mécaniques' (transport etc...) Oui, tester toutes les cellules mémoires sur un disque nas me semble 'normal' et 'obligatoire' Et il est vrais (aussi) qu'il ne faut pas 'insister' avec les lectures/écritures. Mais bon, il ne faut pas non plus paranoïer là dessus. Bon je vais continuer mes "tests" avec mon 916 et ses ssd. Bob
  2. Bonjour tous Il serait peux être "intelligent" ( je l'ai mis entre quotes) de savoir pourquoi les gens ne restent pas ici après résolution de leur pb. Nous n'avons pas tous le même niveau de cohérences informatique/électronique. ou autre Il est facile ce dire aux gens "google est ton ami" du style quel con, pas capable de faire une recherche sur google. Et là, c'est le sentiment que j'ai eu plusieurs fois.,Si si. Et quelques fois à raison mais quelques fois à tord. Ce site est super, les gens plein de compétences (en de hors des jeunes loups pleins d'ambitions, si si il y en à) J'ai eu l'occasion d'avoir des divergeances avec des gens ic!,. Cà s'est réglé pour moi en mail. N'oubliez pas que vous êtes ici, c''est que vous avez une 'responsabilité' morale , c'est d'aider les gens qui vous posent des questions? Et même si çà gave de répéter x fois les mêmes réponses. Désolé, c'était mon coup de queule. A effacer ou autre si çà dérange. Bob
  3. perduici

    [TUTO] Préparation des disques avec Badblocks

    Bonjour Quelqu'un a des infos concernant le test des badblocks et les disques ssd? L'utilité, la nécessité ou alors, on s'en tape complètement? merci Bob
  4. perduici

    Créer un serveur PXE et installer un Windows 7 ou 10

    Bonjour Et pour Parallel aussi, il faut la licence.
  5. Bonjour tous Si je suis hors sujet, merci d'élaguer. Je ne comprend pas la finalité d'avoir plusieurs raids dans un même volume. Car de par ma petite vision, c'est un "gaspillage" de ressources (disques) par ex, 1 raid 6 ou shr2 sur 1 volume, cela requière 2 disques "suplémentaires" si 2 raid 6 ou shr2 sur 1 volume, cela fait 4 disques "supplémentaires" et pareil pour du raid 5 ou shr, ou combinaison de raids...
  6. perduici

    Créer un serveur PXE et installer un Windows 7 ou 10

    Bonsoir @Corse_34 , il y a Parallel qui marche pas mal.
  7. Bonsoir. Et un transfert de fichier, du mac vers le nas, çà fonctionne?
  8. perduici

    Montage en doublon sur Sierra

    Tout à fait. Je ne connaissais pas. Merci de l'info.
  9. perduici

    Montage en doublon sur Sierra

    Bonsoir. J'ai eu le même pb de montage "multiples" de volumes. Sous Sierra, mon soft de backup (backup Pro) tournait bien, le montage des volumes se faisait par un script. Aprés une MàJ de OSX, j'avais des doublons de volumes avec bien entendu des planages lors des backups. Après recherche sur le net, ce pb semblait "connu". Pour y palier, j'ai supprimé tout les montages (scripts ou manuels) et je faisais attention de ne lancer qu'une seule fois le script de montage. Ce pb a été réglé lors du passage sous High Sierra. Peux être es-ce une solution?
  10. perduici

    [TUTO] Préparation des disques avec Badblocks

    Bonjour Jojo, j'ai fait un badblock sur un 916 avec 2Go de ram (je sais, j'avais fait une co...ie). 1 disque system et 3 disque testés en même temps et cela n'a pas posé de pb comme le dit firlin. Concernant les SSD, je me pose les mêmes questions que toi.
  11. pluton212+, c'était un essai, pour voir si la valeur (10mn) était enregistrée, effective, ou pas. Et chacun adapte cette tempo suivant l'utilisation/l'usage qu'il fait de son nas.
  12. Le piège. Si çà peux aider d'autres personnes...
  13. Bonjour. Et bien, j'ai trouvé. Sur la page de connexion, la case "Garder la connexion ouverte" était cochée. Je n'ai pas souvenir de l'avoir fait, mais comme il n'y a que moi qui touche ces machines ... Merci encore pluton212+ et InfoYANN.
  14. Et bien, j'ai une utilisation (jusqu'à présent) assez basique des nas, stockage/partage/sauvegarde de fichiers. Pas de serveur ou autre (à ma connaissance) et le moniteur CPU est entre 0 et 4%