This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

Fredje_B

Membres
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de Fredje_B

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Activer
  1. Fredje_B

    Quel GED est compatible avec synology?????

    J'ai installé Nuxeo sous Docker...bon faut mettre les mains dans le cambouis pour le faire tourner (surtout le reverse proxy si vous voulez y accéder depuis l'extérieur) et pour le configurer mais une fois que ca tourne, c'est franchement pas mal!
  2. Fredje_B

    Plex via docker, avec ou sans transcodage matériel

    Merci Einsteinium pour la réponse. Avec eth0 j'obtenais systématiquement une erreur au démarrage du container : "Error response from daemon: failed to create the macvlan port: device or resource busy". J'ai donc refait la commande en utilisant ovs_eth1 et cette fois ci, ca fonctionne. Plex est bien sur sa propre IP et l'accès externe via le Reverse Proxy fonctionne bien. Par contre, en 4G l'app Plex ne fonctionne pas...ce qui n'est pas bien grave en soit, l'accès via mon URL externe fonctionne bien dans tous les cas et c'est le plus important. Pour mes répertoires, c'était simplement du au fait que Plex n'enregistrait pas bien les nouveaux chemins d'accès. J'ai refait la manoeuvre et mes fichiers sont à nouveau accessible.
  3. Fredje_B

    [VENDUS] Synology DS1815+

    Baisse de prix!
  4. Fredje_B

    Plex via docker, avec ou sans transcodage matériel

    Bonjour, J'ai deux petit soucis : Reverse Proxy : j'ai deux interface réseau activée (LAN1 & LAN2), j'ai donc créer le plex_lan sur ovs_eth1 à la place de ovs_eth0 et avec l'adresse 192.168.0.70. J'ai dans le proxy reverse du Synology, redirigé mon adresses externe vers l'IP 192.168.0.70 et indiqué le port 32400. La connexion en interne en direct sur l'IP et le port fonctionne parfaitement. En externe, j'ai une erreur 502. J'ai cru comprendre grâce à la réponse fournie à Hot22Shot qu'avec une seconde interface réseau, le proxy reverse devrait fonctionner, non? Accès aux fichiers : J'ai utilisé l'ID et Group ID de mon utilisateur Administrateur pour créer le container. J'ai ensuite bien mis Administrateur comme owner de tous les répertoires utilisés par Plex. Dans Plex, j'ai les thumbnails qui s'affiche (certainement du au fait que j'ai pu récupérer ma config) mais lorsque je veux lancer un film, visionner une photo ou autre, j'ai le message que le fichier n'est pas trouvé. J'ai pris le partis d'utiliser administrateur pour ne pas devoir mettre un utilisateur quelconque en tant que owner de tout le repertoire Photo (par peur d'avoir des problèmes d'accès avec les différents user qui y accèdent via DS Photos). Une idée pour me dépanner?
  5. Fredje_B

    [VENDUS] Synology DS1815+

    Conversation endiablée...voici la réponse du support : Dear frederic, The issue was on some batches of products, the replacement units sent to the customers are for sure fixed, moreover your unit seems pretty recent 2018 (the first 2 digits of the serial), and the issue was corrected on new batches since february 2017. Sincerely, Jérémie Amsler Technical Support −−−−−−−−−−−−−−−−−−−−−−−−−−−− Email powered by Synology MailPlus Allez puisque certain le trouve trop cher, je le met à 650€ frais de port inclus...et pour info, il ne vient pas du SAV Synology mais directement de chez CoolBlue...je ne l'ai pas ouvert mais aux vues de la boite et de la date de mise en service, il me semble qu'il s'agit bel et bien d'une unité neuve!
  6. Fredje_B

    [VENDUS] Synology DS1815+

    Merci pour l'info, j'ai créé un ticket chez Synology pour savoir si j'ai reçus une unit "fixée" ou pas. Je modifierai l'annonce une fois la réponse reçue.
  7. Fredje_B

    [VENDUS] Synology DS1815+

    Juste en effet, je viens aussi de le voir sur le site de Synology...la garantie de base est bien de 3ans + 1a sur ce modèle. Merci de l'info, je modifie. Difficile de savoir si le produit échangé est bien modifié ou non...l'échange à été fait via le site ou je l'avais acheté (NAS Center ou plus exactement Coolblue dans les fait). Si je veux en avoir le coeur net, faut que je l'ouvre...
  8. Fredje_B

    [VENDUS] Synology DS1815+

    Je pensais que nous avions 2 ans de garantie à la base, Synology ayant accordé une année de plus, cela nous en fait 3 au total...comment arrives tu a 4 ans au total? Le fait que l'appareil soit échangés ne prolonge pas la garantie de base à ma connaissance mais peut être suis je dans l'erreur?
  9. Bonjour, Suite à un échange par NAS Center après la panne C2538, je mets en vente mon NAS 1815+ qui est donc neuf dans son emballage d'origine. Ne pouvant me passer d'un NAS (donnée professionnelles et système domotique, entre autre), j'ai acheté un nouveau modèle et met donc en vente celui reçus en échange. Voir ci-dessous les informations relative à ce matériel : - Modèle : DS1815+ ( 2Go, extensible à 16 Go ) - Facture : oui - Date d'acquisition : 23/02/2018 ( achat du modèle d'origine en avril 2016 ) - Pourquoi vous vous en séparez : doublon suite achat d'un autre modèle - Avec ou sans disque : sans - Si oui, quel disque dur ? - Prix souhaités : 600 Euros - Frais de livraison : inclus - Pays de livraison : Europe ou remise en mains propres sur Anvers, Belgique - Garantie : Avril 2020
  10. Oui en effet, entre temps j'ai racheté un DS1817+ car je ne pouvais pas me permettre de rester en rade plusieurs jours voir même semaines...j'ai installé dedans les 16gb que j'avais sur mon DS1815+. Ca tourne comme un charme et même beaucoup plus silencieusement...je n'ai plus les bruits de tremblements dans les tiroirs de disques dû à leurs vibrations comme je l'avais sur 1815+. Comme je n'avais pas de nouvelles de la Helpdesk Synology (entre temps bien mais c'était déjà trop tard), j'ai fait jouer la garantie de 2 ans que j'avais automatiquement chez NasCenter (ou CoolBlue c'est la même enseigne)...ils l'ont repris sans problème mais m'ont annoncés un délai de 2 à 3 semaines avant de récupérer l'engin...d'où l'achat dans la précipitation du DS1817+...je revendrai simplement celui que je vais récupérer (en espérant que ca sera aussi un 1817+ ).
  11. Bon ben moi c'est réglé...après que la helpdesk m'ai promené à faire des tests SMART étendus sur un de mes disques et me dire que mon NAS contenait 16gb au lieu des 6gb maximum autorisé, mon 1815+ vient de rendre son dernier souffle! Plus moyen de le faire redémarrer. J'espère qu'ils ne vont pas de nouveau mettre une semaine à me répondre...si demain je n'ai pas de nouvelles, j'achète un nouveau 1817+ et revend l'ancien dès qu'il à été réparé. Apparement le 1817+ lui peut gérer officiellement jusqu'à 16gb. J'ai également engagé la procedure de renvoi chez CoolBlue...on verra bien qui est le plus rapide :-)
  12. Merci pour la réponse très réactive. Il ne me reste plus qu'à patienter donc. Y a t'il un post quelque part qui explique en détail le problème exact et sa solution (une simple résistance???)?
  13. Bonjour à tous, Je semble être également la victime de ce bug puisque depuis 15 jours j'ai eu droit à une bonne dizaine de redémarrage intempestif! j'ai ouvert il y a deux jours un incident chez Synology...j'ai bien reçu la confirmation que mon incident avait été enregistré mais depuis lors plus rien. Quels sont vos expériences sur la réactivité de la helpdesk de Synology? Est ce normal ou faut il que je les relances? Merci à vous, Frédéric
  14. Fredje_B

    Rejoignez dès aujourd'hui Synology C2 Backup

    Je viens de mettre 350Go dans le pipe....jusque là aucun soucis et même des performances honnête : 45Go envoyés en 4h20. Avec Crashplan, ca mettait prêt de deux semaines pour envoyer les 350Go...avec C2 et en continuant sur cette vitesse, l'affaire sera pliée en une grosse journée et demi. Je teste en parallèle le backup via l'offre gratuite de Hubic pour me faire une idée. Au niveau vitesse, on est à égalité avec Synology, les deux utilisants toutes la bande passante en "Up" que me permet ma connexion. Jusque là, je n'ai encore eu aucun soucis mais n'est pas encore fait l'exercice d'une restauration..chose que je ferai très bientôt, aussi bien sur Hubic que Synology. J'attend de voir les tarifs avant de faire mon choix entre Hubic et Synology pour mes backups...car Crashplan est trop prise de tête à utiliser (il tourne sous Docker et je n'arrive plus à avoir d'accès console depuis un client! mais les backups se font bien quotidiennement) et beaucoup trop lent!
  15. Fredje_B

    Photostation via sous-domaine DSM 6

    Bonjour Govenants, Malheureusement, je n'ai pas de solution à te donner car je sèche sur le même problème depuis un certains temps maintenant. Je suis arrivé à avoir photo.mondomaine.be/photo en https mais ne suis pas suffisamment content avec cette solution. Je vais encore creuser (du coté des équivalent de virtual host en nginx) car sur le net on ne trouve pas grand chose pour nous aider avec DSM6. Je reviens sur le sujet si je trouve quelque chose...