This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Kramlech

Membres
  • Compteur de contenus

    1 659
  • Inscription

  • Dernière visite

  • Jours gagnés

    14

Kramlech a gagné pour la dernière fois le 21 juin

Kramlech a eu le contenu le plus aimé !

À propos de Kramlech

  • Rang
    Esprit NAS Syno

Profile Information

  • Gender
    Male
  • Location
    Tassin la Demi Lune

Visiteurs récents du profil

3 592 visualisations du profil
  1. Je croyais que l’interface web n’était plus utilisé pour la Freebox v6 ( et au delà). Qu’il n’était utilisé que pour la v5...
  2. Comme tu ne sembles pas être passé par la case présentation et que tu ne veux pas donner des détails sur ta configuration réseau, il va falloir te tirer les vers du nez 🙄 Comment accèdes tu à ton réseau interne depuis l’extérieur ? Par Quickconnect ? Tu as redirigé les ports adéquats vers ton Nas ? As tu un reverse proxy ?
  3. 10 ans après ... Record de déterrage battu !!! Je crois que tu ferais mieux d’ouvrir un nouveaux sujet, non ?
  4. Photo Station n’est pas une application mais un site web. Photo Station utilise donc les ports du serveur web ....
  5. Je crois que par défaut les applications ajoutent le port théorique du service. Dans ces applications il faut ajouter le port :443 même si la case https est cochée.
  6. Du moins, c'est ce qu'il me semblait .....
  7. Le problème peut aussi venir de l’alimentation que ne débite plus assez pour supporter les DD ....
  8. Tu peux essayer avec les rapports de l'analyseur de stockage : Analyseur de stockage, Creer (un rapport), puis dans l'assistant :
  9. Il ne faut pas passer par le reverse proxy. En interne, j'y accède directement via son adresse IP (interne), et en externe, j'ai du rediriger le port utilisé vers l'ip interne de la VM ...
  10. Pense à faire des tests après chaque étape pour voir si c'est OK. Et ne passe à l'étape suivante que si l'étape précédente te donne satisfaction ....
  11. Si je comprend bien : "NASFILMS", c'est le nom de ton NAS "NAS FILMS", c'est le nom du répertoire partagé dans lequel tu as créé le répertoire "films" que tu recherches Ce que je ne comprend pas, c'est pourquoi tu ne vois pas le répertoire partagé... Tu as essayé de redémarrer le NAS ?
  12. C'est un dossier partagé que tu avais créé ?c'est un dossier que j'avais créer dans file station => Tu ne réponds pas à la question Avec quel user ? Quels droits tu avais donné ? moi , admin et plex , droits ecritures et lectures => Tu ne réponds pas pas à la première partie de la question Avec quel user tu as accédé pour vérifier ? avec mon user , le meme qu'avant d'avoir installe PLEX => Comme on ne sais toujours pas comment tu as créé le dossier, cette réponse ne sert pas encore Depuis le panneau de configuration, si tu vas voir la liste des dossiers partagés, est-ce que tu vois ton dossier ? oui il est bien la avec 1.3 to et il y a le fichier PLEX qui s'est créé avec le meme volume soit 1.3 to La dernière réponse est intéressante : cela signifie que c'est bien un dossier partagé que tu as créé ... Peux tu nous fournir une copie d'écran des droits donnés à ton dossier "films" (Panneau de configuration, Dossier partagé, bouton "Modifier", onglet "Permissions") ? Et par la même occasion, une copie d'écran de ce que tu vois quand tu rentres sous File Station ?
  13. DDNS Synology : gratuit, mais pas de domaine personnel OVH : payant (pas cher), et tu as ton propre nom de domaine edit : doublé par shadowking !!!!
  14. Liste de questions en vrac : C'est un dossier partagé que tu avais créé ? Avec quel user ? Quels droits tu avais donné ? Avec quel user tu as accédé pour vérifier ? Depuis le panneau de configuration, si tu vas voir la liste des dossiers partagés, est-ce que tu vois ton dossier ?