This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

bugs denis

Membres
  • Compteur de contenus

    82
  • Inscription

  • Dernière visite

À propos de bugs denis

  • Date de naissance 24/02/1963

Contact Methods

  • Website URL
    http://astrosurf.com/bugsdenis/

Mon Profil

  • Sex
    Male
  • Pays / Ville
    Sous les étoiles
  • Intérêts
    Astrophotographie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

bugs denis's Achievements

Newbie

Newbie (1/14)

  • Week One Done Rare
  • One Month Later Rare
  • One Year In Rare

Recent Badges

2

Réputation sur la communauté

  1. J'ai une question à propos du décodeur TV (192.168.1.x) et du reste du réseau qui est connecté au routeur Synology, est-ce que le décodeur peut communiquer avec le(s) NAS (192.168.2.x) ? J'utilise la livebox pour lire des film stockés sur le NAS, ma télé peut le faire mais ce n'est pas très stable Désolé si la question est stupide, mais mes connaissances réseau sont limitées
  2. Désolé, c'est après la bataille ... Il y a a le Yahama WXAD-010 https://fr.yamaha.com/fr/products/audio_visual/accessories/wxad-10/index.html la communication se fait en wifi/ethernet
  3. C"est mondomaine.com. IN MX 10 mail.mondomaine.com
  4. Avez vous activité l'authentification SMTP ? Si ce n'est pas fait c'est open bar pour envoyer des spams une fois le port 25 ouvert Et aussi limité le nombre de message journalier par utilisateur
  5. Bonjour, Pas vraiment de solution, mais avez vous regardé du côté de MariaDB et Perl pour savoir s'ils tournent
  6. Vérifie ton IP externe, c'est probablement elle qui est bloquée et sera dans la liste des IP bloquées dans le DSM
  7. as tu vérifie les adresses IP de ton mail.domain.tld et domain.tld ?
  8. Je me pose la même question que toi, je me demande si ton entrée DNS SPF ne sert pas uniquement à montrer "patte blanche" auprès des destinataire et que la check box de mail server demande à ton syno de vérifier l'expéditeur. Dans ta vérification rejettes tu les "panne souples" ?
  9. Question bête, as tu essayé de faire le test de https://www.mail-tester.com mais à partir de ton compte icloud pour voir si le problème ne vient pas de la source
  10. Pour l'entrée DNS du DKIM, essaye de mettre k=rsa , et remplace q='' par q=dns ou supprime carrément https://www.emailonacid.com/blog/article/email-development/what_is_dkim_everything_you_need_to_know_about_digital_signatures/ Et la clef SPF se termine par -all ou ~all ? le ~est plus permissif https://wordtothewise.com/2014/06/authenticating-spf/ Et as tu vérifié avec https://www.whatsmydns.net/ que tes entrées sont bien propagées
  11. Je me demande si ton entrée DNS pour le DKIM est correct j'ai v=DKIM1; k=rsa; p=laclepublique la tienne n'indique pas k=rsa et contie q='' Je me suis aussi basé sur le tuto d'adrien furet , j'ai un DNS chez OVH et orange comme ISP, j'ai ça pour la partie SMTP : domaine et domaine supplémentaire
  12. C'est effectivement illogique. Au niveau des certificats (Sécurite) quelle compatibilité as tu choisi ? J'ai eu des soucis avec la compatibilité moderne, je l'ai abaissée pour la partie mail et ça fonctionne bien maintenant Cordialement
  13. Le SPF que tu indiques là sert à vérifié que TES mails sont autorisés à partir de l'IP que tu indiques. C'est le destinataire qui vérifie ça. Sinon as tu vérifié que le filtre SPAM et Blackhole liste sont désactivés ?
  14. Bonsoir et bonne année, Je suis en train d'installer un nouveau NAS chez moi, et j'applique ce tuto que j'avais suivi pour un autre. J'ai découvert récemment que la "compatibilité moderne" TLS/SSL pouvait cependant causer des problèmes avec Windows 7 qui n'aurait pas été mise à jour pour inclure le TLS 1.1 et 1.2. Normalement ce n'est pas un problème car les mise à jour se font automatiquement sauf en entreprise (si si ... là où je bosse). Webdav est chatouilleux là dessus Le problème plus génant est avec mailserver, je ne pouvait plus recevoir de mail avec la compatibilité moderne. la solution est pour mailserver de mettre la compatibilité intermédiaire (via le bouton paramètres personnalisés" Autre sujet, pour l'admin qui n'a pas de droit sur les dossiers partagés, j'ai touvé une astuce, c'est créer un groupe qui a accès à tout les répertoires et justete FTP comme application (mais peut être pas si bien) et mettre un user dedans le temps de faire certaine manips puis le sortir du groupe. Et c'est facile à auditer
  15. Malheureusement pour moi je n'ai que mailstation et non pas mail plus et sur un DS214 impossible de l'installer