This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Baiyta

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de Baiyta

Visiteurs récents du profil

951 visualisations du profil

Baiyta's Achievements

Newbie

Newbie (1/14)

  • Dedicated Rare
  • First Post Rare
  • Conversation Starter Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Réputation sur la communauté

  1. ça a très bien fonctionné, merci
  2. ça m'a l'air assez simple, merci pour l'info et les liens.
  3. Bonjour, Suite à problème pour l'installation d'une app sous DSM7, je pense que ma migration en s'est pas faite tout à fait proprement. Je vous passe les détails mais cette application étant une application tiers, Synology ne veut pas m'aider et l'équipe de développement de cette app a fait tout son possible mais rien à faire. Bref, j'en suis venu à la conclusion que mon OS était peut-être "corrompu" ; il faut donc que je réinstalle complètement mon nas en partant de zéro. Mais en réalité, pas tout à fait de zéro; je vais évidement garder un backup de la config mais surtout je voudrais être certain de ne pas perdre de donnée. j'ai un DS918+ avec 1 seul volume en raid 5 (donc 4 disques). Pouvez-vous me dire quelle procédure suivre pour faire une nouvelle installation tout en étant certain qu'il reconnaisse mes disques avec le RAID5 et donc qu'il reprenne toute les données qui sont dessus ?
  4. Merci beaucoup pour cette info, je vais déjà faire un premier test avec ça, Ceci dit; pour tester de manière un plus approfondie j'aurais besoin de tester sur de longue durée et je ne peux pas laisser mon nexus plusieurs jours. Donc si quelqu'un à une solution pour moi, je suis toujours preneur. Merci
  5. Bonjour, Je possède un Syno DS411 mais pas de camera IP. Avant d'en acquérir une, je me suis dis que tester les fonctionnalité de Surveillance station était une bonne idée. J'ai donc pris ma webcam Logitech (USB) et je me suis lancé dans cette petite astuce en me disant que ça serait vite fait au vu de la simplicité de la chose. Mais voilà, ça ne marche pas !!! J'ai installé webcamxp Free 5.8.0, configuré ma webcam sans problème. Lorsque je test avec un autre PC le lien http://[adresse_IP]:8080/cam_1.cgi, aucun problème je vois bien le flux video. Le problème vient sur surveillance station 6 : Je configure ma caméra comme décris plus haut : nom : Webcam_PC Adresse IP : 192.168.X.X (les X correspondant bien à ma machine ) Port : 8080 Marque : définit pas l'utilisateur Chemin source : /cam_1.cgi pas d'utilisateur ni de mot de passe. et quand je fais le test : "Echec du test de la camera" J'ai fais des test avec une autre machine (et autre webcam), des test de redirection de port, de changement de port du broadcaster, mais rien à faire toujours le même message d'erreur. Quelqu'un peut-il me dire d'où vient mon problème s'il vous plait ? Baiyta
  6. Je me joins à vous, j'ai même problème depuis que j'ai installé la dernière update le we dernier. J'ai quelques messages d'erreurs par jour mais tout fonctionne correctement.
  7. Cette option est active chez moi depuis un moment mais le problème est toujours présent. J'ai continué à rechercher une solution mais toujours en vain :/
  8. Salut, J'ai un Nas DS411 et je travaille principalement sous windows 7. J'ai exactement le même problème, je cherche depuis un moment après une solution en vein. Je pense que le problème vient de windows qui scan ou met à jour un fichier temporaire ou je ne sais quoi. Si tu trouve ou as trouvé une solution, je suis prenneur.