This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

olive13

Membres
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

Tout ce qui a été posté par olive13

  1. Rassurez vous tous, le problème ne vient pas des réglages, même avec un NAS tout neuf IMPOSSIBLE de récupérer un paquet, j'ai dû passer par la SFR BOX du voisin via un pont Wifi pour pourvoir finaliser l'installation de mon serveur. Donc le problème vient bel et bien de chez Free.
  2. Accès toujours impossible, je pense qu'il y a un gros soucis avec Free depuis la MAJ peut être, j'ai testé avec différents serveurs dans différentes villes
  3. Salut à tous Je pense qu'il y a un problème chez Free car plus aucun de mes serveurs n'accèdent au service "centre de paquets" à des endroits différents, alors que tout fonctionne très bien avec les synology sur d'autres FAI..... sinon ras pour la connexion internet... curieux !
  4. Je viens de tester avec la Freebox V6 en mode bridge et un routeur derrière avec une DMZ sur le serveur, la sauvegarde se bloque aussi dans les deux sens !!! c'est du délire !!! SOS !
  5. Après quelques essais voici la conclusion : Deux NAS distants connectés tous les deux sur une Freebox : bloqué à 0% dans les deux sens ! Un NAS connecté sur une Freebox et l'autre sur ORANGE : ça fonctionne dans les deux sens !
  6. Oui la cilbe est bien indiquée en vert, ça fonctionne bien car dans le serveur distant le dossier est bien créé, mais ça bloque dès le début du transfert des fichiers, alors que sur un autre serveur (box orange) ça marche très bien....je me demande si cela ne vient pas de mes Freebox, je vais tester avec une autre box
  7. @Unisa j'ai fait exprès d'écrire ça en signature, et je savais que tu dirais ça, pas étonnant dans la Freebox : IP source : toutes
  8. je n'ai pas activé le cryptage de fichiers, et je ne sais pas comment connecter en SSH
  9. IP fixe rentrée, ping ok réponse parfaite, (on peut voir que le statu du Syno est connecté sur la deuxième image) je rappelle que dans le Syno distant les 1ers éléments arrivent bien (voir photo) mais que cela bloque au moment du transfert des fichiers
  10. salut, c'est simple, il suffit de supprimer les licences de l'ancien serveur, puis les rentrer dans le nouveau.
  11. salut à tous et merci pour vos réponses en effet les deux serveurs sont connectés sur internet, à la base j'ai ouvert les ports TCP 6281, 873, 5000, mais la DMZ est seulement ouverte le temps des essais
  12. Bonjour à tous, depuis la dernière MAJ ver6 je n'arrive plus à configurer la sauvegarde entre 2 "Synology NAS distants".... malgrè avoir ouvert une DMZ sur mes 2 NAS, impossible de décoller le 0%, (photo jointe) pourtant dans l'Hyper Backup Vault distant le dossier est bien créé. étonnamment sur un autre NAS que j'avais configuré avant la MAJ, j'arrive à envoyer mes sauvegardes sans problèmes quelqu'un aurait une piste ?
  13. Bonjour, je dois envoyer de manière quotidienne le contenu d'un dossier de mon Serveur Synology vers un autre serveur via Ftp, j'arrive à sauvegarder mon dossier vers un autre Synology sans problèmes ou rsync mais je n'ai pas trouvé de solution, est ce possible ?
  14. olive13

    NAS Synology et DVICO TVIX

    salut à tous, en effet même constat, en DSM 4.0 aucun soucis avec mon Tvix N1, les folder.ico étaient parfaitement créés, mais depuis le passage DSM 4.1 et 4.2 c'est plantage systématique !!!! le Tvix n'arrive plus à créer ses fichiers .ico, le seul moyen étant de les faire un par un avec un disque dur relié sur le Tvix, donc ingérable !!! surtout restez en DSM 4.0 si vous utilisez une passerelle Tvix je crois que le support Dvico est un peu à la ramasse sur le coup....pour le moment aucun soucis avec ma Dune 101
  15. Vous avez PLEX qui est excellent, compatible avec DSM http://www.plexapp.com/
  16. Pour Android il est donc impossible de faire fonctionner correctement DsAudio car il n'y a pas de Airplay, il faut une autre appli, j'ai testé et ça fonctionne bien https://play.google.com/store/apps/details?id=com.pv.twonkyremote&feature=nav_result#?t=W251bGwsMSwxLDMsImNvbS5wdi50d29ua3lyZW1vdGUiXQ..
  17. je viens de trouver sur Ipad, dans l'appli Ds audio si je sélectionne par le bouton du bas (symbole téléphone ) j'ai des problèmes avec certains Mp3 il faut laisser sur Ipad à cet endrois , puis choisir Apple Tv ou Freebox sur le logo du haut (airPlay) je ne comprend pas pourquoi c'est différent....en tous cas ça marche sur Ipad
  18. Bonjour à tous J'utilise un DS1512+, l'application DS Audio sur Ipad et Android, et j'envoie vers un apple TV ou Freebox en Airplay, mon dossier musique contient plusieurs types de fichiers Mp3, et lors de la lecture certains posent problème, alors que d'autres sont très bien lu. en effet lors de la mise en lecture certains sautent, tous les fichiers audio défilent les uns après les autres mais aucun n'est lu.... j'ai essayé de trouver le point commun en analysant les Mp3 et je n'ai pas trouvé J'utilise par aussi Arirfoil sur mon pc pour envoyer vers Apple TV ou Freebox en Airplay et celui-ci qui lui ne pose aucun problème, donc cela vient bien de DS Audio Merci de votre aide
  19. voila mon problème, j'ai payé 7,€ pour avoir 5 GO de stockage avec option Webdav chez Hidrive lorsque je rentre mon compte et pass dans le DSM 4 application Hidrive il me dit "erreur de nom et mot de pass" j'ai lu que ce service ne fonctionne pas dans tous les pays, comment faire alors ?
  20. Bonjour, je n'arrive pas à trouver sur la nouvelle interface ou l'on doit choisir le port http utilisé pour accéder à distance, car je veux donner accès exclusivement à Filestation et non l'interface entière su serveur sur DSM3.2 c’était simple, mais là je cale merci http://www.synology....net2/image3.jpg
  21. olive13

    Plex Et Dsl 4

    Merci pour ces infos donc j'ai bien compris qu'il fallait modifier le SPK, j'ai réussi avec 7zip sous win7 et ça fonctionne !!! Plex installé avec succès !! j'ai mis le package en ligne ici : https://rapidshare.com/files/1423480958/PlexMediaServer-0.9.5.2-641_Modifié.spk UPDATE: If you unpack the .spk and change the Info file according to this: package="Plex Media Server" description="The Plex Media Server is the ultimate media hub, providing rich metadata for your local media, as well as hundreds of channels of online content, and serving it up to iOS and Android mobile clients, Roku Media Streamers, 2011 LG Smart TVs, and the Plex Media Center." maintainer="Plex Team" arch="x86 cedarview" adminport=32400 adminurl=manage version=0.9.5.2-641fa29 Then repack (I used KEKA from MacAppStore) the bunch of files to a .tar and rename it .spk, you can install the package without a hiccup. Runs perfectly well! So: Problem solved! UPDATE 2: Works on 1512+ as well!