This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Hyparkos

Membres
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Hyparkos

  1. Bonjour, Merci pour les quelques réponses postées... Il est probable que j'ai résolu le problème : En fouillant à droite à gauche...à partir de l'interface DSM, au niveau de l'onglet "Sécurité", il m’était demandé en rouge de renouveler le certificat...c'est ce que j'ai fait, et tout est rentré dans l'ordre... ...en espérant que cela ai réglé le problème définitivement...
  2. non, aucun message d'erreur, et tout a jour ... :-(
  3. Bonjour, DS audio sur mes appareil portables, qui fonctionnait trés bien sans aucun problème, ne se connecte plus au NAS, alors que d'autres applications comme iExplorer ou autre y arrivent toujours. J'en conclue hâtivement et/ou naïvement que c'est l'appli portable qui a des problèmes...peut être en rapport avec les dernières mises à jour iOS et/ou DSM, alors que DS Photo y arrive toujours... Quelqu'un a-t-il les mêmes problèmes ?
  4. Bonjour, DS audio sur les tablettes et iphone n'arrivent plus a se connecter sur le NAS alors que d'autres applications comme iExplorer ou autres y arrivent J'en conclue, peut-être hâtivement (ou naïvement) que le problème vient de l'application mobile.. quelqu'un aurait-il une idée ?
  5. ...en compatibilité DMA je n'ai pas activé le transcodage audio ... ...alors ? ...c'est du FLAC qui est lu ? ou bien quoiqu'il en soit c'est transcodé ? .... ...comment savoir ?...
  6. ...ca ne vient pas du DSM5...chez moi, tout est en FLAC et la lecture reseau par AirPort Express (Air Play) se fait toujours sans probleme via les applis specifiques Synology pour iPad et iPhone...et je n'ai eu à effectuer aucune modification...
  7. ..il y a effectivement un problème, les anciens paramètres ne marchent plus....il suffit de recréer des taches de backup...et tout roule ....:-)
  8. ...tu a essayé avec : en PPTP une IP dynamique : 10.0.0.0.0 ?
  9. Bonjour, Je suis tombé sur un disque externe qui m'avait servi de sauvegarde externe Je n'ai trouvé aucun moyen pour effecer les données inscrites par le syno, l'accés m'est refusé... Reste la possibilité de formater le volume, mais c'est pas pratique, car j'ai d'autres chose dessus, ce qui m'obligerai a les transferer ailleurs.. Quelqu'un a-t-il une idée pour me donner la marche a suivre ou le soft qui pourrait m'effacer ces répertoires "verouillés proprietaires" ? ...
  10. Un NAS c'est fait pour fonctionner H24 Toutes les LED vertes doivent etre allumées - La LED Status doit etre au vert fixe -La LED LAN est globalement vert fixe, animée de quelques courts clignotement "aléatoires" en rapport avec l'activité réseau -Les LED DIsques sont également, hors activité des disques, au vert globalement fixe, avec quelques rares et courts clignotements, par contre, en activité, les clignotement sont differents, et signalent un activité disques. Donc : tout est normal...;-)
  11. ...change de cable USB ... j'ai eu une histoire (stupide) comme ça un jour ...;-) ...
  12. ...ça m'est déjà arrivé...il faut attendre 24 à 48 h...et " l'incription" se valide...
  13. Ce post n'est peut-être pas a la bonne place, mais je préfère clore le sujet tout de suite, car j'ai trouvé la réponse Mes nouvelles vignettes : cover.jpg en fait n'etaient pas correctes Je n'avais pas ajouuté de musique depuis longtemps, et j'ai utilisé l'outil de capture de windows seven pour générer mes vignettes, sauf qu'en les nommant : cover, l'extension du fichier, générée par cet outil de capture me donnait : cover.JPG , et c'est là que réside tout le problème : l'extension est en majuscule - le fichier cover.JPG ne passe pas sur le DS audio -si on ne renomme que l'extension de JPG à jpg, le problème est identique -la seule solution est de renommer en totalité le fichier cover.JPG en cover.jpg ...totalement tiré par les cheveux...mais c'est la solution DONC : faire attention a l'enregistrement d'un fichier *.JPG sous l'outil de capture de windows, de bien spécifier : " .jpg ", et ne pas laisser le logiciel mettre l'extention tout seul: " .JPG" Ce post n'a vraissemblablement interéssé personne, mais je me devais de donner la solution, sachant que j'avais sollicité de l'aide, et que j'ai fini par trouver tout seul ...
  14. Bonjour, Jusqu'a present, dans mes repertoires de musique mp3 ou flac , je prenais soins d'ajouter un fichier *.jpg correspondant a la vignette de l'album, et en lecture avec le DS audio sur mon iphone c'etait OK ...je viens d'ajouter des albums, et les vignettes de ces nouveaux albums ne passent pas, alors que les anciennes oui ... ...j'avoue de plus rien y comprendre ... Quelqu'un aurait-il une idée ?
  15. ...essai dans general/configurer le serveur-serveur DNS : 192.168.0.255
  16. ...Bonsoir, ...j'ai posté il y a quelques mois de cela, avec la même question ... ...hélas ...je suis toujours dans l'attente de tuyaux efficaces, pour ne pas dire fonctionnels ... ...
  17. Concernant refaire un favori, je voulais dire, s'assurer que ton favori quand tu lances DSaudio en reseau interne qu'il soit fonctionnel, et qu'il se connecte bien sur ton NAS, je dis bien en reseau interne - chez toi, pas en 3G si c'est le cas, c'est que ton favori de connection est OK a partir de là, si tu veux acceder a ton NAS en externe - par exemple en 3G de ton iPhone Il faut commencer par aller dans l'iphone, reglages, et valider l'option VPN, qui va te relier a ton NAS et ensuite lancer DSaudio en cliquant sur ton favori de connection... Ca marche trés bien pour audio et pour toutes les autres appli synology pour iphone Le seul bug concerne DSfinder, qui ne se connecte pas de temps en temps, et c'est pour cette appli qu'il faut vides les caches historiques et cookies...et tout est ok ensuite ...
  18. chez moi ca marche bien. j'ai un airport express que j'ai configuré sur mon réseau en wifi...avec un peu de patience ... une fois cela effectué, tu te branche en entrée sur l'ampli de ta chaine et le tour est joué. sur ton iphone, chaque fois que tu lancera une appli audio il apparaitra une petite icone en bas a droite qui te donnera le choix de la sortie audio. pour ma part j'ai dematerialisé toute ma musique en FLAC ou MP3 et via DSaudio je pilote...et savoure ... ;-) ...Bons moments...
  19. ...Bonjour, Dans les notifications, je suis arrivé sans problème à parametrer les notifications par mail...tout fonctionne nichel chrome ...par contre je n'arrive pas dans les notifications push... j'ai beau activer le service, accompagné des identifiants Skype, et le sauvegarder,il y a un problème dans la gestion des appareils liés : l'actualisation ne trouve pas mon iphone sur lesquel j'ai lancé DS Finder... Pour info ça a marché la semaine derniere, j'avais fait tous les test OK...et cette semaine, après une sauvegarde sur HD USB externe, j'attendais une notification push...mais seule la notification mail à fonctionnée.... Idem pour Surveillance station... Une idée ?...
  20. 1 : verifie si tu n'est pas bloqué 2 : vide cache historique et cookies de ton navigateur portable 3 : refait un favori avec DS audio 4 : question tu es en NO IP ?
  21. ...une fois l'IP fixée et autres, vide le cache historique et cookies sur ton portable 3G, et tout devrait revenir en ordre pour l'avenir ...
  22. ...il faut vider l'historique et virer les cookies de safari sur l'iphone .... puis recommencer...et ça marchera ...
  23. configure un accés VNP, et accède en VPN a ton NAS depuis l'exterieur en 3G, et vide le cache historique et cookies du navigateur Safari de ton iPhone...tout sera OK
  24. Concernant le Wifi...le problème est-il le même avec un pont style WET610N dual bande 300mb de chez cisco qui se branche sur le RJ45 et non pas en USB ? ...par ailleurs, la nouvelle techno wifi AC arrive bientôt, avec des débits qui seront trés supérieurs ...qu'en sera-t-il. NB : je suis éagalement interéssé par ce mode de communication, notament en ce qui concerne la fonction surveillance station, ce qui permettrait de caser dans un endroit " plus sûr" le NAS, ...à l'abrit, en cas de d'effraction ...