This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

benbard

Membres
  • Compteur de contenus

    120
  • Inscription

  • Dernière visite

À propos de benbard

  • Rang
    Padawan

Profile Information

  • Gender
    Male
  • Location
    33

Visiteurs récents du profil

1 577 visualisations du profil
  1. J'ai des 6To dans 1812...donc les serie13 prennent bien sur des HDD de + de 4To
  2. Quel beau discours commercial, qui n'est en aucun cas justifié et explicatif vu les écarts. C'est comme si on compare les consommation de 2 véhicules de gammes semblables, et que l'on constate 3L/100km d'écart. cela ne s'explique pas par les quelques différences/caractéristiques, qui elles peuvent expliquer 0.5 ou 1L, mais pas 50% d'écart. On pourrait remplacer votre réponse en ajouter moteur, boite, aérodynamisme, cela serait une réponse typique d'un constructeur, mais pour le consommateur cela n'est en aucun cas une réponse satisfaisante.
  3. benbard

    Choix nas entreprise

    Ca depend aussi de la taille des assemblages, si c'est 10 personnes sur des petits projets, chacun le sien, ce n'est pas le temps d'ouverture/fermeture/enregistrement qui fera que la conception est bien faite et dans les temps. Le LAN est il bien Gb? LE pb du travail en local c'est aussi la sauvegarde des données.
  4. Ils ont fait super vite cette fois ci, NAS deposé en chrono avec bon de retour MArdi, nas recu jeudi matin à la boite. C'est bon pour les disques, tout est repartit, on verra lundi.
  5. Mon DS1817+ de remplacement, à neuf, vient de lacher. Aucun voyant ou signe de vie, et une odeur de brulé quand on met le nez dessus.....il a tourné 5jours. J'espere que les disques n'ont rien par contre. Procédure de remplacement relancée.
  6. Et bien tout c'est bien passé, meme si j'avais mis un disque d'essai pour realiser la MAJ du systeme, quand j'ai redemaré le nas avec les disques du raid, il m'a proposé la migration, tout s'est bien deroulé, tout etait retrouvé (config et data)
  7. Mercredi dernier Materiel.net me propose ou remboursement ou echange avec autre produit. Le DS1817+ est arrivé en agence le vendredi. A voir si c'est du neuf ou du reconditionné, et sans le vice. La durée aura été de 8/10j total, c'est vrai que je suis à coté de l'agence de merginac donc ca aide. Je recupere le matos lundi, reinstallation dans la foulée.
  8. bonjour, comment as tu fait pour reinstaller? tu a mis les disques dans le meme ordre? Faut il avoir le meme niveau de DSM avant l'operation? Sinon, j'attends le SAV, si je recois un 1815, savez vous comment reperer un NAS "sain" d'un presumé defectueux?
  9. Pas eu le temps de traiter cela avant, notre DS1815+ vient de lacher. Il ne s'allume plus, et depuis 24h il demarrait et s'aretait tout seul intempestivement. Acheté en Nov 2015, fonctionnement H24 sur onduleur, usage uniquement pour sauvegarde VEEAM de nos VM. Je passe par le revendeur , materiel.net, delai annoncé 1 semaine.
  10. - Modèle :DS115 - Facture : non - Date d'acquisition : debut 2015 - Pourquoi vous vous en séparez : passage ds216+ - Avec ou sans disque : sans - Si oui, quel disque dur ? - Prix souhaités : 100 - Frais de livraison : à débattre - Pays de livraison : France - Garantie : non Boite absente, livré avec alim et cable ethernet
  11. Branche le disque sur le pc de ton fils pour faire un test long.
  12. bonjour, Download station sature ma bande passante montante, pourtant de capacité 800 Ko/s. J'ai reglé l'upload à 10 ko/s pourtant. je ne comprend pas d'ou ca vient. Merci de votre aide