This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

loichello

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de loichello

  • Rang
    Initié

Visiteurs récents du profil

413 visualisations du profil
  1. Merci de l'éclaircissement. N'est ce pas un trou de sécurité d'enlever le https même en réseau local ? car cela veut dire que les mots de passe sont en clair, non ? Il suffit d'un pc windaube infecté et hop, accès à tout . @+
  2. L'idée était bonne de voir si Audio Station voyait aussi les morceaux en question : Non plus . Donc le soucis n'est pas lié à LMS mais aux fichiers eux-mêmes. Sous Linux, je les ai retranscrits en .wav puis en Flac à nouveau, j'ai le même comportement. Rien dans les logs du scan. Je suspecte donc que c'est lié à des DRM mais je ne connais pas d'outil sous linux pour détecter qu'il y en a. @+
  3. Hello, Pour permettre d'installer la bêta, j'ai désinstallé LMS 7.7.6, redémarré le synology, autorisé les version beta et installer celle qui s'affichait. Je viens donc de passer à la 7.9.1 - 1504317335 @ Mon Sep 4 22:13:00 UTC 2017 faisant passer la squeezebox en 7.8.0-r16754 par la même occasion. Malheureusement, une fois le scan terminé, il y a toujours les mêmes albums qui ne passent pas . Ils sont pourtant bien visibles dans l’interface de Synology ou par NFS sur mon pc linux. Une autre idée ?
  4. Bonsoir, Un petit up ? Merci
  5. Bonsoir, J'ai un soucis de certificat non mis à jour avec firefox ou chromium avec le message suivant : NET::ERR_CERT_AUTHORITY_INVALID J'ai trouvé où renouveler le certificat synology.com, celui que j'ai est désormais valable jusqu'en 2037. Mais visiblement le renouveler ne suffit pas. Pour information mon NAS n'est pas ouvert sur l'extérieur, je ne m'en sers qu'à titre domestique. Quel paramètre changer pour qu'il prenne en compte ce certificat ? J'ai bien trouvé un tuto sur ce site pour en obtenir un externe mais je ne vois pas pourquoi je l'utiliserais. Merci de votre aide
  6. Bonsoir, J'ai une version 7.7.6 du LMS et une squeezebox touch 7.7.3 et depuis quelques semaines les nouveaux fichiers ne sont pas reconnus alors que j'ai activé depuis toujours le plugin "analyser la bibliothèque musicale" toutes les nuits. J'ai procéder à une redécouverte de mon répertoire complet, sans succès. Dans les logs, j'ai juste une erreur sur un fichier jpg d'album. Une idée pour résoudre l'anomalie ? Merci