This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Pascalou59

Membres
  • Compteur de contenus

    789
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Pascalou59 a gagné pour la dernière fois le 20 octobre 2017

Pascalou59 a eu le contenu le plus aimé !

1 abonné

À propos de Pascalou59

  • Rang
    Maître des Syno

Profile Information

  • Gender
    Not Telling
  • Location
    Chat sur un toit brulant des Hauts de France
  • Interests
    Voyager au bout du monde , voir ,écouter, découvrir , comprendre

Visiteurs récents du profil

2 762 visualisations du profil
  1. Merci pour cette information pertinente qui nous explique clairement les différences du pourquoi et du comment... J' ai encore un seagate qui date de 2013 qui fonctionne toujours bien H24 et sans erreur...J' ai du remplacer le WD il y a 2 ans . Il n' y a donc pas apparemment pas d' obsolescence programmée chez Seagate
  2. @oracle7 pour l' étape 2 c'est normal ça ne fonctionne plus après la version 47 de FF pour avoir une visu http de ta caméra et autre marques , avec Chrome c'est pareil, comme je n' utilise pas Edge pas testé , c'est idem pour moi , mais pour Surveillance Station tout va bien EDIT je viens de re-tester avec Edge, chrome ,FF ....pas de visu HIK
  3. @shadowking Dans tous les cas ci dessous c'est ok pour moi avec Firefox 69 , fonction PTZ , visu , lecture enregistrement , ajout caméra A partir de DSM c'est ok https://ndd.fr:50001/webman/3rdparty/SurveillanceStation/ avec un navigateur et en http et en https tout est ok https://ndd.fr/cam/ https://cam.ndd.fr/ http://192.168.x.xxx/cam/webman/3rdparty/SurveillanceStation/
  4. @ludoarchi @oracle7 c'est vraiment un mystère suis je le seul pour qui ca fonctionne avec le navigateur FF , chrome
  5. Bonjour Un passage par la section présentation est bienvenu ....la communauté y est sensible. Il faudrait un peu plus de détail ...est ce avec l' application SS ?..un navigateur..?
  6. Je te suggère donc si c'est possible d' essayer avec un autre PC ou un chromebook qui marche nickel aussi au passage , ceci te permettra de lever le doute et l ' origine du problème. Tu peux aussi tenter la réparation de firefox depuis un nouvel onglet. ou depuis le menu aide puis « Informations de dépannage« Dans la fenêtre, cliquez sur le bouton Réparer Firefox à droite. La popup de réparation de Firefox s'ouvre, vous pouvez cliquez sur le bouton « Réparer Firefox ».
  7. Attention la compatibilité ONVIF c'est un peu comme un service minimum , tu auras l' image mais certaines fonctions ne marcheront pas et pour le son je ne suis pas étonné
  8. Idem achetée direct made in china et jamais de mise a jour pour moi de toute facon il n' y a que SS qui gère . Mais pour le problème de @oracle7 , un problème de port sur son syno ou de box ou de pc...car pour moi FF marche nickel , il ne dit pas non plus si il y a déja une camera qui tourne et comment il accède a SS en cable wifi ...
  9. @Mic13710 Maintenant il y a beaucoup de contrefaçon de caméra Hik , il est peut etre dans ce cas .
  10. @HitzMe Dul Un passage par la section présentation est souhaité par la communauté Un peu de lecture après https://www.nas-forum.com/forum/topic/62667-guide-d%C3%A9buter-avec-un-nas-synology/ http://find.synology.com/
  11. non pas du tout inutile de tout recommencer comme dit Mic13710 Il vous appartient de mettre en place un vrai certificat (let's encrypt) lors du paramétrage du NAS https://www.synology.com/fr-fr/knowledgebase/DSM/help/DSM/AdminCenter/connection_certificate https://www.nas-forum.com/forum/topic/58033-resolu-certificat-lets-encrypt/
  12. @oracle7Ca n' explique pas pourquoi SS ça fonctionne bien chez moi avec FF v 68 64bit et chrome ....avec les commandes PTZ opérationnelles , ajout de caméra , edition....
  13. Pascalou59

    PtitLulu

    Bienvenue dans notre communauté , qui s 'agrandie un peu plus tous les jours
  14. Quand on travaille sur un moteur le capot est ouvert